Passer au contenu principal
R

ven. 30 juin 2017 06:29

WI-FI sécurisé a disparu et est inutilisable

Bonjour,

J'avais une connexion VOO WI_fi sécurisée qui a disparu depuis hier? Est-ce normal? Je suis obligé de me connecter sur Voo Homespot ce qui n'est pas top. Pourquoi la connexion a disparu?

Merci

Réponses

Solution acceptée

Promeneur

 • 

32 Messages

il y a 4 ans

Aussi bizarre que cela puisse paraître tout est réapparu vendredi vers 17 heures 45 et je n'ai touché à rien puisque je devais normalement reprendre contact avec le service technique.

Merci pour votre aide.

Richard
Louana

Érudit

 • 

3.4K Messages

il y a 4 ans

Bonjour Richard6711,

Si je comprends bien, vous ne voyez plus votre Wi-Fi dans la liste des réseaux ?
De mon côté, je viens de transmettre votre demande au service concerné. Vous serez recontacté dans les plus brefs délais par un de nos collaborateurs :)

A bientôt !

Ancien Officiel VOO

Promeneur

 • 

32 Messages

il y a 4 ans

C'est ça. Le réseau sur lequel j'étais habituellement connecté a complètement disparu.

Promeneur

 • 

32 Messages

il y a 4 ans

Je pense qu'il s'agit du réseau 03551 mais je ne suis pas certain.
mikL

Expert

 • 

3.2K Messages

il y a 4 ans

Avez-vous effectué un reset factory du modem ? Le modem fonctionne t-il avec un câble ?
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

32 Messages

il y a 4 ans

Oui il a un câble qui va du modem au boitier mais tout fonctionne puisque les autres réseaux Wi-Fi s'affichent.
Louana

Érudit

 • 

3.4K Messages

il y a 4 ans

Un de nos collaborateurs va revenir vers vous pour vous aider, ne vous en faites pas.
Une solution sera rapidement trouvée :)

Ancien Officiel VOO

Louana

Érudit

 • 

3.4K Messages

il y a 4 ans

Super nouvelle, Richard6711 :)
Je suis ravie de lire que tout est rentré dans l'ordre !

Ancien Officiel VOO