J
Promeneur

Promeneur

 • 

10  messages

jeu., oct. 29, 2015 7:40 PM

Upload erratique

Bonjour à tous ,

Je viens de trouver ce forum par hasard , et je vais commencer par un problème .Je possède internet beaucoup et depuis plusieurs mois
l' upload est très bas , par exemple je viens de faire le test et je suis à 0,69 mbps , le dowload est toujours aux alentours de 75 mega même en soirée . Après la visite de 4 techniciens , le dernier a trouvé la panne sur un poteau à 4 ou 500 mètres de chez moi .:D
Ce serait un nid de guêpes dans un boitier sur le poteau , il me sonne et me dit qu' il doit encore faire d' autres clients mais qu' il
prévient son chef . Après 2 semaine je sonne pour voir où on en est , et l' opérateur me dit ....il faudrait que j' appelle les pompiers pour
éradiquer le nid (ce serait le service dépannage qui le lui aurait communiqué) , je lui demande si il blague là ? Non non il ne blague pas .:@
Je lui demande de parler à un responsable , mais impossible de franchir ce "filtre" , envois de mail vers le service mais même
réponse donnée sur ma messagerie gsm et bien sûr numéro caché .

Peut on faire quelque chose face à ce service passif (et je suis gentil) .:S
Est il possible de passer ce "filtre" ?
A cause de cela des fois je ne sais pas consulter ma messagerie ou en sortir , pas possible de payer par banque ou Paypal ( temps de connexion dépassé ) et impossible de jouer à un simple jeu comme Scrabble sur tablette .( retours de requêtes trop lent)

http://www.speedtest.net/my-result/4787520567

Et encore ceci est "bon" , parfois on ne parvient pas à la fin du test , temps dépassé . Mais parfois j' arrive à 3 megas (rare)

Merci ......d' être arrivé à la fin de mon roman. :cool:

Solution acceptée

Promeneur

 • 

10  messages

il y a 7 ans

Voilà , après 5 ou 6 mois de cafouillages cela semble être ok , pourvu que ça dure .

Download Speed: 75546 kbps (9443.3 KB/sec transfer rate)
Upload Speed: 4381 kbps (547.6 KB/sec transfer rate)
Latency: 8 ms
Jitter: 0 ms
Connection: cable
9/11/2015 16:08:37

Apprenti

 • 

70  messages

il y a 7 ans

Je ne crois pas avoir un nid de guepe , mais ma connection fiber 150 en debit descendant fonctionne bien +- 140 mb de moyenne. Par contre le debit montant c'est pire que tout , speedtest a deja du mal a se terminer
resultat

http://www.speedtest.net/my-result/4788105380

pathetique quand meme ....

Promeneur

 • 

10  messages

il y a 7 ans

On est peut être voisin !!!!!! :D
Nicolas_V

Savant

 • 

2.9K  messages

il y a 7 ans

Bonjour jimpi,

C'est effectivement le cas, un nid de guêpe est présent sur le poteau. Nous allons appeler les pompiers bien évidemment.

Après, nous pourrons enfin intervenir pour résoudre votre situation. Nous suivrons l'évolution de ce cas particulier.


Bien à vous,
Nicolas
Nicolas_V

Savant

 • 

2.9K  messages

il y a 7 ans

@locu : vous avez contacté nos services hier. Les manipulations proposées ont-elles pu résoudre votre situation ?

Nicolas

Promeneur

 • 

10  messages

il y a 7 ans

Bonjour jimpi,

C'est effectivement le cas, un nid de guêpe est présent sur le poteau. Nous allons appeler les pompiers bien évidemment.

Après, nous pourrons enfin intervenir pour résoudre votre situation. Nous suivrons l'évolution de ce cas particulier.


Bien à vous,
Nicolas


Merci Nicolas , content d' avoir trouvé ce forum pour résoudre un problème "simple" mais au dessus des compétences de
l' équipe "dépannage "

Apprenti

 • 

70  messages

il y a 7 ans

Bonjour biensur que j ai tester ce que l on ma demander meme si je n y ai jamais cru car remettre le modem en config d usine ou un virus comment dire .......

J ai tout essayer avant de poster ici mais vu le nombre d appel que j ai deja effectuer il serait temps que voo regle le probleme . D après les techniciens problemes de coupleur j ai deja demander qu il me tire un nouveau cable depuis la cabine (+_ 20m) au lieu de faire un detour monstrueux jamais de reponse .

Locu

Promeneur

 • 

10  messages

il y a 7 ans

Bonjour biensur que j ai tester ce que l on ma demander meme si je n y ai jamais cru car remettre le modem en config d usine ou un virus comment dire .......

J ai tout essayer avant de poster ici mais vu le nombre d appel que j ai deja effectuer il serait temps que voo regle le probleme . D après les techniciens problemes de coupleur j ai deja demander qu il me tire un nouveau cable depuis la cabine (+_ 20m) au lieu de faire un detour monstrueux jamais de reponse .

Locu


Bin oui , nous sommes voisins et tu es peut être sur la même ligne que moi , je viens de voir que tu es sur Horion .
Nicolas_V

Savant

 • 

2.9K  messages

il y a 7 ans

Bonjour à vous,

Vous n'êtes pas très loin l'un de l'autre mais le nid de guêpe ne concerne que jimpi. Sachez que le dossier évolue mais nous devons évidemment attendre que la zone soit sécurisée pour notre technicien.

Merci pour votre collaboration.

Bien à vous,
Nicolas
Nicolas_V

Savant

 • 

2.9K  messages

il y a 7 ans

Bonjour jimpi,

Nous suivons toujours bien votre dossier. Normalement, un technicien sera sur place en même temps que les pompiers afin de résoudre rapidement votre situation.

Je reviendrai vers vous dès que ce sera effectué.

A bientôt,
Nicolas

Promeneur

 • 

10  messages

il y a 7 ans

Bonsoir Nicolas ,

Ok , j' attend . Maintenant que je sais que mon affaire avance je " déstresse ":cool:

Jimpi

Promeneur

 • 

10  messages

il y a 7 ans

Suite de la saga.......
Mercredi 4 , coup de tel service "dépannage" : on avais perdu de vue oublié de tel aux pompiers mais ce sera ok pour la destruction
du nid jeudi 5 . (organisation 1 !!!! )
Jeudi 5 , les pompiers se présentent chez moi , 1° je ne sais pas pourquoi "on" a donné mon adresse et 2° je ne sais pas sur quel
poteau cela se trouve , les pompiers n' ont pas le numéro de poteau Voo ne l' a pas signalé ( organisation 2 !!!! ) , je les invite à suivre la ligne et apparemment ils ont trouvés .
Finalement vers 16h le technicien me sonne et signale que le nid est détruit et qu' on viendra vendredi 6 .
Vendredi 6 vers 15 ou 16 h je reçois sur ma messagerie gsm : nous n' avons pas eu le temps de faire la réparation (organisation 3 !!!!)
nous passerons lundi .
Anticiper, prévoir, dispatcher , c' est au dessus des moyens du service "dépannage"
Je comprend et plains ceux de Seraing Val , Jemeppe et mon "voisin Locu " , avec une équipe pareille , ils ne sont pas sortis
de l' auberge .
Si au moins il y aurait la bonne volonté des gens du forums cela irait mieux .

Voo
Important
Person
Ben je n' éprouve pas ce sentiment .

Jimpi pas content .

Apprenti

 • 

56  messages

il y a 7 ans

moi le poteau est a 6 maison plus loin et j'ai 0,065 en upload des service compétente est occupé sur les lignes ( depuis 1 mois déja :) )
bonne chance ;)

Apprenti

 • 

70  messages

il y a 7 ans

Vous avez encore de la chance voo vient repondre sur votre post moi rien nada
Lenny

Citoyen d'honneur

 • 

457  messages

il y a 7 ans

Bonjour biensur que j ai tester ce que l on ma demander meme si je n y ai jamais cru car remettre le modem en config d usine ou un virus comment dire .......

J ai tout essayer avant de poster ici mais vu le nombre d appel que j ai deja effectuer il serait temps que voo regle le probleme . D après les techniciens problemes de coupleur j ai deja demander qu il me tire un nouveau cable depuis la cabine (+_ 20m) au lieu de faire un detour monstrueux jamais de reponse .

Locu


Comment connais-tu la distance entre ta maison et le node Voo ? Ce sont des informations non disponible au public.

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...