fredericb

Éclairé

 • 

198 Messages

ven. 15 avr. 2016 18:11

[TUTO] Comment ouvrir des ports sur le modem Technicolor.

Bonjour à tous, voici un petit tutoriel pour ouvrir des port sur le modem technicolor si cela peux aidé ;)

Tout d'abord connecté vous à votre modem http://192.168.0.1

Ensuite introduisez vos mot de pass : ce sont les mot de pass de votre wifi : user : voo



Ensuite cliquez sur : Configurer votre modem



Une fois que vous avez cliquez sur configurer votre modem, dans le menu du TOP vous avez un onglet routeur cliquez de sur :



Une fois que vous avez cliquez dans le menu routeur, sur la gauche vous avez un menu avec une option NAT cliquez de sur :



Une fois que vous avez cliquez dans le menu NAT, vous avez une option Créer en IPV4, cliquez de sur :



Vous allez avoir une formulaire a complété, vous allez devoir laissé une partie vide, et complété la 2éme partie du formulaire, complété la partie verte comme sur l'image :



Adresse IP locale : l'ip local de votre PC pour moi c'est : 192.168.0.13, vous pouvez la trouvé sur ce lien : http://192.168.0.1/RgComputers.asp

Port Début local : par exemple le port d'un serveur SSH : 22
Port Fin local : le même port que le début : 22
Adresse IP Externe : laissez par default
Port Début externe : laissez par default
Port Fin externe : laissez par default
Protocole : TCP un serveur SSH utilise uniquement le TCP, pour un serveur de jeux par exemple, vous devez autorisé TCP + UDP, il faut dont créer 2 règle NAT.
Description : la description du logiciel par exemple : serveur SSH
Activé : Sélectionné : Actif



Voila, le tutoriel est fini, ce n'est pas grand chose mais si cela peux aidé ;)

Ps : désolé pour les fautes ahah

Bonne chance :)
Mes sites : http://dwarea.com | http://freets3.ovh

Réponses

roylion15

Top Expert

 • 

16.1K Messages

il y a 3 ans

Ben ca c'est nettement mieux qu'avant et normal ...
alors donc avez vous activé uPNP et puis vous pouvez ouvrir les ports nécessaires vers l'ip de la console 192.168.0.13 mnt
veillez à reserver cette ip dans le routeur aussi afin qu'elle reste bien fixe
Ne touchez plus à la config de la console ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

39 Messages

il y a 3 ans

Ben ca c'est nettement mieux qu'avant et normal ...
alors donc avez vous activé uPNP et puis vous pouvez ouvrir les ports nécessaires vers l'ip de la console 192.168.0.13 mnt
veillez à reserver cette ip dans le routeur aussi afin qu'elle reste bien fixe
Ne touchez plus à la config de la console ...


J'ai bien activer UPNP, pour réserver IP dans le modem que dois je faire?
roylion15

Top Expert

 • 

16.1K Messages

il y a 3 ans

Vous devez noter l'adresse mac de votre PS4 et l'ip actuelle et l'ajouter dans dhcp réservation... je suis maintenant en mobile car boulot et donc impossible de vous poster un exemple
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

39 Messages

il y a 3 ans

Vous devez noter l'adresse mac de votre PS4 et l'ip actuelle et l'ajouter dans dhcp réservation... je suis maintenant en mobile car boulot et donc impossible de vous poster un exemple


Pàs de souci Merci j'espère que ça ira. BOn courage Vous Merci

Promeneur

 • 

39 Messages

il y a 3 ans

Je reviens car malheureusement le souci est toujours d'actualité :(
roylion15

Top Expert

 • 

16.1K Messages

il y a 3 ans

C'est à dire ? quel est le souci encore ? Pb de vitesse sur le PSN ? Ca fonctionnait il y a 2 jours apparemment...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

39 Messages

il y a 3 ans

Effectivement, ça revient avec une connexion pitoyable de 8 en vitesse et 6-7 en Download. Visiblement Proximus c'est pareil car j'ai étais au magasin pour acheter des nouveaux câbles et je lui ai demander si il étais aussi un joueur etc il m'a dit oui sur ps4 est ca lui arrive d'avoir encore moins que mois lui il passe à 800kb enfin voila http://community.eu.playstation.com/t5/Jeux-Réseau/Connexion-Médiocre-uniquement-sur-PS4/m-p/25230360

Promeneur

 • 

39 Messages

il y a 3 ans

Le pire c'est qu'ils vont augmenter le prix de l'abonnement par ans a 59,99€. Perso, si c'est pour avoir dès connexion pareils je ne m'abonnerais plus au PSN+
roylion15

Top Expert

 • 

16.1K Messages

il y a 3 ans

Hello, ce que je peux dire c'est que finalement VOO ne semble pas vraiment en cause là dedans.
Ce n'est pas nouveau le problème de vitesse de téléchargement sur les serveurs de SONY ... çà fait des mois voire années que çà dure, Suite à votre sujet, je discutais hier avec mon beau fils qui a une ps4 et est chez PXS avec une connexion à 70 mégas environ, mets parfois 3 ou 4 jours pour télécharger un jeu également, ce n'est pas tout le temps mais çà arrive souvent. Parfois faire quelques pauses dans le téléchargement et le relancer plusieurs fois fait repartir la vitesse à la normale, également mettre la console en repos permet de télécharger plus rapidement.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 3 ans

Salux,

Mon fils est aussi joueur sur PS4 .... il était déjà abonné au PSN, et du temps de Proximus, alors que j'avait du 90 Mbps, non seulement le téléchargement, mais aussi joué en réseaux, était une véritable calamité ...

J'ai apprit par après que les serveurs de Sony était bridé volontairement ...

Nous avons coupé tout abonnement, et il ne joue plus en réseau avec sa PS 4 ....

D'après ce que j'ai déjà entendu, la XBox et Microsoft fait pareil ....

@Pluche
Gerinald
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
roylion15

Top Expert

 • 

16.1K Messages

il y a 3 ans

Sauf qu'avec ma XBOX ONE je n'ai pas ce souci de lenteur en téléchargement, j'ai quasi tout le temps mes 200 mégas parfois un peu moins à certaines heures mais tout çà reste parfaitement normal et performant ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 3 ans

Salux roylion,

En ce qui concerne la XBox, ce ne sont pas les mêmes son de cloche que j'ai entendu .... il y aurai plus ou moins les mêmes problèmes que avec la PS4 ... serai tu chanceux LoL
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
roylion15

Top Expert

 • 

16.1K Messages

il y a 3 ans

Peut être ...voo me fait une fleur en allouant toute la bande passante dispo chez moi LOL
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

39 Messages

il y a 3 ans

Sur Xbox j'ai 195-198mbps également. Mais comme je joue que sur PS. Ou alors je dois changer de support

Promeneur

 • 

8 Messages

il y a 2 ans

Bonjour , j'ai le téléphone voip chez OVH, mais depuis que je suis passé chez VOO fin mai en cas de coupure du modem la connexion s'en va et impossible de la remettre manuellement, je dois toujours demander un code d'auto-configuration à OVH, il m'ont dit de changer des paramètres dans le modem

- Le protocole SIP ALG doit être désactivé sur le routeur,
- La durée de vie des sessions UDP doit être supérieure à 180 secondes,
- Le trafic vers les réseaux 91.121.128.0/24 et 91.121.129.0/24 doit être autorisé sur les ports 5060 et 5962 UDP, ainsi que
la plage allant de 30000 à 40000 UDP.

j'ai suivis le tuto mais sa ne marche toujours pas, je ne sais pas si je fais bien, j'ai mis mon ip local en autorisant les ports indiqué mais je ne vois pas comment autoriser vers les réseaux 91.121.128.0/24 et 91.121.129.0/24 n'y comment désactiver le protocole SIP ALG et pour la durée de vie des sessions

si vous sauriez m'aider, merci