fredericb

Éclairé

 • 

198 Messages

ven. 15 avr. 2016 18:11

[TUTO] Comment ouvrir des ports sur le modem Technicolor.

Bonjour à tous, voici un petit tutoriel pour ouvrir des port sur le modem technicolor si cela peux aidé ;)

Tout d'abord connecté vous à votre modem http://192.168.0.1

Ensuite introduisez vos mot de pass : ce sont les mot de pass de votre wifi : user : voo



Ensuite cliquez sur : Configurer votre modem



Une fois que vous avez cliquez sur configurer votre modem, dans le menu du TOP vous avez un onglet routeur cliquez de sur :



Une fois que vous avez cliquez dans le menu routeur, sur la gauche vous avez un menu avec une option NAT cliquez de sur :



Une fois que vous avez cliquez dans le menu NAT, vous avez une option Créer en IPV4, cliquez de sur :



Vous allez avoir une formulaire a complété, vous allez devoir laissé une partie vide, et complété la 2éme partie du formulaire, complété la partie verte comme sur l'image :



Adresse IP locale : l'ip local de votre PC pour moi c'est : 192.168.0.13, vous pouvez la trouvé sur ce lien : http://192.168.0.1/RgComputers.asp

Port Début local : par exemple le port d'un serveur SSH : 22
Port Fin local : le même port que le début : 22
Adresse IP Externe : laissez par default
Port Début externe : laissez par default
Port Fin externe : laissez par default
Protocole : TCP un serveur SSH utilise uniquement le TCP, pour un serveur de jeux par exemple, vous devez autorisé TCP + UDP, il faut dont créer 2 règle NAT.
Description : la description du logiciel par exemple : serveur SSH
Activé : Sélectionné : Actif



Voila, le tutoriel est fini, ce n'est pas grand chose mais si cela peux aidé ;)

Ps : désolé pour les fautes ahah

Bonne chance :)
Mes sites : http://dwarea.com | http://freets3.ovh

Réponses

roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

Vous avez oublié l'image ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

39 Messages

il y a 3 ans

Vous avez oublié l'image ?


Oups désoler. La première chose que j'ai faites. Le uPNP n'est pas activer et le both comme vous avez annoncer dans votre commentaires n'a pas était utiliser. Afin de réussir votre technique que vous avez évoquer qu'est ce que je dois changer sur l'image que j'ai poster? Merci



Aillant un abonnement trio Tatoo a 200Mbps et 10mbps c'est pas normal que j'obtiens ce résultat sur PS meme avec l'ordinateur j'ai dès souci de ce genre.

roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

BOTH devrait être utilisé juste pour les 2 ports 3478 et 3479 uniquement donc pas de TCP/UDP pour ceux là, juste BOTH ( çà veut dire que çà active les deux protocoles en même temps ). DMZ ne doit pas être activé, UPNP doit être activé dans le technicolor sur une autre page avec tous les protocoles...
Egalement je vois que votre console a une adresse en 192.168.0.6, ce n'est pas logique car la plage DHCP commence à 192.168.0.10 sur le TC donc y a qqch qui n'est pas correct ... Si votre console n'est pas en mode DHCP et son adresse IP réservée via le routeur, les ports ne s'ouvriront pas. Quand tout cela est fait avec une IP en DHCP, relancez votre modem et ensuite votre console de jeu.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

39 Messages

il y a 3 ans

BOTH devrait être utilisé juste pour les 2 ports 3478 et 3479 uniquement donc pas de TCP/UDP pour ceux là, juste BOTH ( çà veut dire que çà active les deux protocoles en même temps ). UPNP doit être activé dans le technicolor sur une autre page avec tous les protocoles...


Merci je vais essayer votre technique en espérant que celle ci marche parce que avant j'avais 195 sur ma PlayStation. Alors je sais pas si c'est à cause des coupures générale qu'on a dans notre quartier où la nouvelle mise à jour du Modem mais télécharger un jeu ou autre en attendant 48h pour à peine 20Go ca mets en rage :( Entre nous je ne sais même pas où est le DHCP sur la console. Je vais créer une autre adress IP au dessus de 10 alors :)

Promeneur

 • 

39 Messages

il y a 3 ans

J'ai fait comme vous avez dit je vais attendre 1 jours en fessant quelques test pour voir si les problèmes continue. SI le problème persiste faut il appeler un techniciens vous pensez? En sachant que ca le fait également sur le modem par moment?
roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

Sur la console même vous devez placer votre connexion en "mode automatique" (DHCP) et donc ne pas fixer l' IP sur la console avec le Technicolor sinon rien ne marche, je confirme que çà marchait avec le Netgear.
Ensuite dans votre routeur ou sur votre console, vous repérez l' IP locale attribuée à votre console et vous la "bloquez" via le DHCP réservation du routeur, puis vous ouvrez tous les ports requis vers cette IP + UPNP actif et pas de DMZ.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

39 Messages

il y a 3 ans

Bon Bin après avoir passé mon temps sur ce modem et que ca ne porte pas c'est fruit. J'ai réinitialiser mon modem, en paramètre d'usine avec une connection pitoyable sur PS4 :( sachant que sur mon PC j'arrive à obtenir 204mbps et 10mbps en Download. Avant je pouvais aller à du 195mbps et 7mbps en Download avec ma ps4. Alors est ce un problème venu de toutes les pannes rencontrer ou le modem qui fait des siennes mais jouants avec une connection de 8mbps et 7 en Download je dois attendre bien plus de 12-48h pour télécharger un jeux. Pour Les joueurs sur PS4 qui ont un abonnement trio tatoo avec 200mbps en vitesse et 10mbps Download j'aimerais bien savoir à combien vous tourner avec vos ports ouvert?

Merci
roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

Je n'ai pas de PS4 mais sur ma Xbox one je peux télécharger au max de ma connexion sans avoir activé rien d'autre qu UPNP ... évidemment j'ai le super Technicolor en bridge avec un VRAI routeur (asus ac87u ) qui fonctionne correctement, lui ..
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

39 Messages

il y a 3 ans

Je n'ai pas de PS4 mais sur ma Xbox one je peux télécharger au max de ma connexion sans avoir activé rien d'autre qu UPNP ... évidemment j'ai le super Technicolor en bridge avec un VRAI routeur (asus ac87u ) qui fonctionne correctement, lui ..


Vous avez rajouter un routeur en plus de votre modem Technicolor? Vous avez combien en test de connexion sur Xbox?
roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

J'ai bien mes 200 megas ou presque mais entre Sony et MS , il y a une énorme différence... vous n'êtes pas le seul à vous plaindre des performances avec les serveurs de Sony...
Mais bon là il y a un gros souci qui ne s'explique pas vraiment avec votre modem ... pourriez vous éventuellement faire un test en wifi pour voir ce que ça donne ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

39 Messages

il y a 3 ans

J'ai bien mes 200 megas ou presque mais entre Sony et MS , il y a une énorme différence... vous n'êtes pas le seul à vous plaindre des performances avec les serveurs de Sony...
Mais bon là il y a un gros souci qui ne s'explique pas vraiment avec votre modem ... pourriez vous éventuellement faire un test en wifi pour voir ce que ça donne ...


Test en Wifi avec la PlayStation:



Test en Wifi sur Speedtest Voo(Liège)

Tiou

Érudit

 • 

5.3K Messages

il y a 3 ans

Bonjour PATPOIL,

Je vous propose aussi de faire un speedtest directement sur votre PC via câble. Cela nous permettrait déjà de déterminer si la connexion VOO est en cause ou non :)

Promeneur

 • 

39 Messages

il y a 3 ans

Bonjour Tiou,

Merci pour la réponse ici et à l'autre sujet. Je sais que je suis en IP publique c'est deja ca :) voila alors si je fais un test via le PC j'ai bien ma vitesse que je dois avoir j'ai 204-205Mbps et 10mbps en Download. Donc je pense que ca viendrais vis à vis de la console(PS4) Seulement comme j'ai parler avec roylion j'ai un débit de seulement 8-13mbps en vitesse de connexion ainsi que 7 en Download mais pour télécharger quelque chose ca me mets un bon nombres d'heure pour la télécharger(sur console). Du coup je voulais ouvrir mes ports seulement est ce que j'ai bien fais les choses oublier de cocher une case ou en désactiver une je sais pas. Comme ca ne marché pas j'ai donc réinitialiser mon modem en mode d'usine. J'espère simplement que vous puissiez m'aider car la franchement ç booouuu lol
roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

Il faudrait pouvoir tester avec un autre routeur sur votre PS4 ... ou tester votre PS4 sur une autre connexion voo .., êtes vous sur de vos câbles ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

39 Messages

il y a 3 ans

Mes câbles sont en parfait état j'ai étais en racheter hier pour être sur :) maintenant pour ce qui est de tester ailleurs j'ai des voisins qui sont chez Voo également mais je ne vais pas leurs demander et venir avec ma ps4 pour un test :)