Profil de Nieluj
Promeneur

Promeneur

 • 

31 Messages

jeu. 27 mai 2021 20:31

Travaux de maintenance & débit très mauvais

Bonjour, 

voilà un an que nous sommes installés dans un nouvel appartement avec le plus gros pack de chez Voo actuellement. 

Jusqu'au 21/05/21 où je reçois un message pour me prévenir d'une maintenance de 3 jours, tout allait très bien. Débit montant à +-400mbps, descendant à 20mbps et ping sous les 10ms.

Depuis ce jour, c'est la catastrophe. Débit montant qui peine à atteindre les 20mbps, le descendant lui bizarrement reste parfaitement bon et le ping monte jusqu'à des 100ms.

J'ai bien évidemment déjà tenté plusieurs redémarrage de box mais rien n'y fait. Je suis entièrement connecté avec des RJ45 cat7 & je n'avais pas de soucis jusqu'à cette annonce de maintenance. J'ai toujours été très heureux des services Voo que je recommande toujours autour de moi mais pour le coup, je suis un peu déçu. Cela fait désormais 5/6 jours ouvrables que je ne peux plus profiter de mes services de manière optimale à la maison & c'est handicapant vu ma situation professionnelle. 

Est-ce qu'une personne qualifiée pourrait revenir vers moi pour me fournir plus d'informations s'il vous plait?

D'ici là, je vous souhaite une très bonne soirée.

Officiel VOO

 • 

887 Messages

il y a un an

Bonjour @Nieluj ,

 

Pouvez-vous ajouter votre numéro de client dans votre profil s'il vous plaît ?

 

Je vais regarder cela :-)

 

Merci.

Promeneur

 • 

31 Messages

il y a un an

Bonjour, 

C'est fait (y) 

J'ai tenté un reset du modem entre temps suite aux conseils reçu par le service technique via le formulaire, rien n'y fait. D'après le dernier mail que j'ai reçu, les travaux sont pourtant terminés. 

Bonne soirée.

(Modifié)

Officiel VOO

 • 

887 Messages

il y a un an

Bonjour @Nieluj ,

 

Merci pour votre retour. Je ne remarque rien d'anormal sur votre modem.

Cependant, je constate un redémarrage de celui-ci aujourd'hui.

Est-ce volontaire de votre part ?

 

Promeneur

 • 

31 Messages

il y a un an

Bonsoir, 

j'espère que vous allez bien.

Je viens de vérifier et ma connexion n'est toujours pas bonne en soirée.

Ce matin j'avais environs 380mbps, ce soir j'ai une nouvelle fois 20mbps en débit montant.

Je n'ai pas fais de redémarrage le 29/05/21. J'ai fais un restet le 28/05/21 comme suggéré par le le support Voo mais le résultat ne semble pas être positif.

Je viens à l'instant de refaire un test (30-05-21 à 1h49) et je suis à 20mbps en début montant.  

Merci d'avance. 

Promeneur

 • 

31 Messages

il y a un an

Bonjour, 

toujours le même constat aujourd'hui.

Je viens de refaire un speedtest et je suis sous les 20mbps en download. Durant la journée, j'ai fleurté avec les 300mbps. Il semblerait que le soucis soit présent en soirée.

Merci d'avance.

Officiel VOO

 • 

887 Messages

il y a un an

Bonjour @Nieluj ,

 

Je constate encore un redémarrage hier, en matinée.

Est-ce vous ?

Vous rencontrez ce souci uniquement en soirée ? En wifi ou en câblé ?

Promeneur

 • 

31 Messages

il y a un an

Bonjour, 

Merci pour votre retour.

Non, je n'ai plus fais de redémarrage depuis plusieurs jours. 

Je suis câblé avec des RJ45 cat7, j'ai testé plusieurs câbles, rien ne change. 

C'est en effet en soirée et aussi un peu en journée que le soucis semble être présent. Le matin, la connexion est idéale. 

Officiel VOO

 • 

887 Messages

il y a un an

Ce souci c'est uniquement en wifi que vous le rencontrez ?

Promeneur

 • 

31 Messages

il y a un an

Non, c'est bien sûr le PC connecté directement par câble sur le modem

Justin

Officiel VOO

 • 

2.7K Messages

il y a un an

Bonjour @Nieluj,

 

Avez-vous eu l'occasion de vérifier les niveaux de votre modem lorsque vous constatez une lenteur ?

De notre côté, l'historique peut montrer des moments qui expliqueraient une lenteur, mais cela ne durerait que 5 minutes sur toute une journée.

 

Auriez-vous également testé un autre ordinateur pour vous assurer que le souci ne vient pas de votre matériel ?

Promeneur

 • 

31 Messages

il y a un an

Bonjour, 

Je vous donne une capture d'écran faites à l'instant. Ce soir la connexion semble relativement bonne! Download entre 250 & 350mbps, ping sous les 10ms et l'upload toujours au top à 20mbps;




J'ai aussi pu remarqué beaucoup d'évènements, je ne sais pas si c'est "normal"?

Je vais surveiller un peu ce soir et si ça retombe, je ferai une nouvelle capture d'écran.

Aucuns soucis matériel à signaler, lorsque la connexion est mauvaise, elle l'est partout, smartphones & tablettes incluse (wifi). Je tourne à environs 150/200mbps en bonne condition sur le wifi et lorsque la connexion est mauvaise, sous les 10mbps.

Merci pour votre aide.


Justin

Officiel VOO

 • 

2.7K Messages

il y a un an

C'est noté.

Si un souci survient, il faudra surtout vérifier la "modulation" des canaux montants.

Promeneur

 • 

31 Messages

il y a un an

Bonsoir, 

me revoilà, le schéma reste donc le même. En soirée, la connexion est mauvaise. Captures d'écran faites à l'instant. 

Merci d'avance pour l'aide.

Cedric

Officiel VOO

 • 

2.1K Messages

il y a un an

Bonjour,

 

Ces lenteurs ont duré combien de temps exactement ? Je ne vois rien de problématique sur la ligne.

Promeneur

 • 

31 Messages

il y a un an

Bonjour, 

J'ai surveillé la connexion hier soir autant que possible. 

Les problèmes sont relativement aléatoires mais commencent vers 19/20h jusqu'à minuit et peut-être plus, je suis allé me coucher après. 

Les tests varient de 20/30mbps jusqu'au mieux à 120/150mbps. 

Lorsqu'elle est au plus bas, je ressens vraiment les lags et les ralentissements. 

Jusqu'à cette intervention, je n'avais jamais eu de soucis et ça fait un peu plus d'un an que nous sommes installés. D'où est-ce que cela pourrait venir?

J'ai toujours été heureux de Voo, d'ailleurs l'appartement a des sorties RJ45 Proximus dans chaque pièce mais je suis quand même rester chez Voo malgré cela. J'aimerai autant ne pas devoir en changer...

Merci d'avance 

Poser une question

Poser une question

Conversations populaires