Passer au contenu principal

Apprenti

 • 

62 Messages

mar. 4 déc. 2018 07:30

Speedtest ok mais Internet "lent"

A peine présenté, j'ai déjà une question :wink:

Depuis quelques jours, Internet est "lent".
J'ai réalisé un speedtest à différents moments de la journée, et en lui-même, il est bon, on est dans les vitesses attendues de l'abo.

Par contre, à l'usage, c'est différent: que ce soit sur le PC fixe (relié par câble), sur le portable (en Wi-Fi) et parfois sur les smartphone, on a de temps en temps des serveurs indisponibles, ou des sites qui se chargent très lentement. Genre les images d'un article qui arrivent un peu comme à l'époque du 56K, en "déroulé"..

J'ai déjà relancé le modem (Netgear), j'ai testé avec des câbles différents sur le PC fixe, depuis Windows ou Linux, mais de n'importe quel système/appareil, ça rend la même chose.

Quelqu'un aurait-il une idée que je pourrais explorer? Parce que là j'arrive au bout de ce que je peux vérifier de moi-même.

Merci beaucoup à vous :relaxed:
Pack all-in "One"

Réponses

2 Messages

il y a 2 ans

Bonsoir,

je vis également la même sitation que vous dans la région de Mons.

Depuis le passage en 400Mbps, les vitesse de téléchargements sont effroyables malgré divers speedtest corrects, que ce soit en cablé ou en wifi (le plus "amusant" étant de voir le speedtest voo ok à 45Mbps alors que les images sur le site se téléchargent en mode 56k)

Un technicien est passé aujourd'hui pour remplacer l'ancien routeur par un technicolor mais cela n'a rien changé. D'après lui, tout est en ordre...

Il est sensé repasser vendredi après une seconde plainte mais vu les retours sur ce forum je doute qu'une solution soit trouvée rapidement.

Pour ma part, ayant absolument besoin du net pour travailler, je ne pense pas que j'aurai encore beaucoup de patience face à cette situation, la concurrence est faite pour s'en servir :)
roylion15

Top Expert

 • 

18.8K Messages

il y a 2 ans

Darksky
Je ne sais plus si vous l’avez mentionné ?
vous êtes de Mons ou sa région aussi ?

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Apprenti

 • 

62 Messages

il y a 2 ans

Oui, pour être plus précis de Baudour (saint-ghislain), à 10-15km de Mons
Pack all-in "One"
roylion15

Top Expert

 • 

18.8K Messages

il y a 2 ans

Ok c’est donc en zone Brutele et donc c'est Gilles N. qui est l’officiel qui devrait s’occuper sérieusement de votre cas et des autres personnes de cette région.
Il doit bien avoir des informations plus pertinentes que les simples opérateurs du HD ...
Je suppose bien qu’il va réagir à ma citation. ?

Bonne soirée.

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

13 Messages

il y a 2 ans

Bon bah maintenant on a au moins ciblé une constante à nos problèmes, ça devrait avancer :grinning: .

2 Messages

il y a 2 ans

Pareil, je viens de Baudour également :)

Promeneur

 • 

1 Message

il y a 2 ans

Salutations, j'ai exactement le même problème en provenance du Borinage (Quaregnon) et ce depuis ces derniers jours. (Et je ne suis pas un bénéficiaire des 400 Mbps, n'ayant qu'un abonnement internet)

Les différents speedtests ne décèlent aucuns soucis par rapport à ce que je suis censé avoir via mon abonnement, cependant tout cela se ressent à la moindre navigation qui devient plutôt pénible.
A lire les autres intervenants de ce sujet, il me semble peu utile de m'acharner personnellement avec l'assistance et plutôt observer comment cela évolue..
(Sachant que les interventions actuelles ne semblent rien changer au problème pour le moment)

Je me pose donc dans un coin, juste signaler ma présence et j'espère que ça s'arrangera dans pas trop longtemps!
roylion15

Top Expert

 • 

18.8K Messages

il y a 2 ans

Possible pour un d’entre vous de mettre un probe PP sur votre connexion ?
Je pourrais peut-être mieux cerner le souci dans l’infra voo.

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

15 Messages

il y a 2 ans

Et je suis du côté de Jurbise.
Aujourd'hui impossible de charger une vidéo youtube à moins de la mettre en 240p (mal aux yeux)

J'ai effectué des tracert à divers moment et sur divers site mais les délais sont bons

Au moment où j'écris je pouvais aller sur 9gag sans problème et en une fois les images ne chargeaient plus. Télécharger un mod depuis steam (15Mo) 30 minutes




Voo devrait revenir sur ses pas pour préparer le terrain puis proposer le 400 mais pas l'inverse
roylion15

Top Expert

 • 

18.8K Messages

il y a 2 ans

Faut dire ça au marketing qui lance des trucs sans mettre à jour d’abord l’infrastructure...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

15 Messages

il y a 2 ans

Belle pub effectivement

Promeneur

 • 

13 Messages

il y a 2 ans

Possible pour un d’entre vous de mettre un probe PP sur votre connexion ?
Je pourrais peut-être mieux cerner le souci dans l’infra voo.


C'est un dispositif matériel de monitoring ? si tel est le cas je ne peux malheureusement pas aider :frowning2:

Promeneur

 • 

15 Messages

il y a 2 ans

"Avec des vitesses allant jusqu'à 400 Mbps, vous pourrez télécharger 1h de musique en moins de 5 secondes, un film en 4K en moins de 5 minutes tout en profitant d'un jeu vidéo en ligne sans saccades !"

Mouais... Je pouvais faire ça avant...
roylion15

Top Expert

 • 

18.8K Messages

il y a 2 ans

nodruog
En fait, je n’ai besoin que de votre IP pour voir de quel serveurs voo vous dépendez et ensuite j’effecrue mes tests avec plusieurs logiciels sur leur infrastructure.

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Apprenti

 • 

62 Messages

il y a 2 ans

Deux de Baudour, Quaregnon, Jurbise... c'est vraiment dans un mouchoir de poche ^^

Ils ne pourront plus nier que c'est l'infra qui flanche.

roylion15 tu aurais besoin de l'IP attribuée au modem? (Celle en 10.x.x)
Pack all-in "One"