Passer au contenu principal
DDA

Expert

 • 

3K Messages

lun. 8 janv. 2018 20:37

Speedtest à 76Mb au lieu de 125 Mb

Bonsoir,

Une fois n'est pas coutume, c'est moi qui ai des problèmes de connexion ce soir ... héhéhé cela arrive à tout le monde.
J'ai posté mes valeurs ici : https://forum.voo.be/mon-reseau-17/soucis-de-connection-en-soiree-12496/index2.html#post117499 (elles peuvent être fusionnée ici comme le suggère @Mister X) et elle sont restées identiques après reboot du modem.
Par contre, maintenant mon PC est raccordé directement sur le VOO (le switch déconncté car j'utilise son câble pour mon patch).
J'ai fait plusieurs test, tous dans des valeurs similaires.
Problèmes dans ma région 1325 DION-VALMONT, c'est apparu d'un coup ?



Je l'ai remarqué par la lenteur subite de l'accès au forum.

@+
DDA
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Réponses

DDA

Expert

 • 

3K Messages

il y a 3 ans

@mikL : voici mes valeurs tôt ce matin ... c'est d'une régularité sans obtenir la bonne vitesse :)

Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
mikL

Expert

 • 

3.1K Messages

il y a 3 ans

J'avoue ne pas comprendre, ça ressemble à une saturation mais à 6H.... Je dirais non. Les niveaux n'ont pas l'air de bouger quand on voit les différents prinscreen. Avez-vous demandé à un voisin?

Je pense qu'il faut quand même tester le reset factory.... Vous pouvez enregistrez votre configuration avant. Vous la remettez après avoir fait le speedtest.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
Antoine L

Officiel VOO

 • 

2.9K Messages

il y a 3 ans

Cela ressemble fortement à de la saturation, mais les données recueillies sur le réseau indique qu'on en est très loin :( De plus, le signal très stable sur toutes les fréquences.

Au vu de tous les tests que vous avez effectué, je rejoins l'avis de mikL par rapport au reset facto.
DDA

Expert

 • 

3K Messages

il y a 3 ans

GRRRRRRR rien n'a changé et SURTOUT il ne restaure pas ma configuration ... tout à refaire à la mano :@

Les premiers speed test on donnés +/- 115 Mb, pour rechuter par la suite à 90 Mb et remonter à 115 Mb ... donc toujours du YoYo

J'ai reconfiguré une partie de mon réseau ... bah rien ne change coté speedtest
Je ne comprend cette baisse de vitesse ... rien m'interpelle pour déterminer la cause
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
DDA

Expert

 • 

3K Messages

il y a 3 ans

Je crois vous faire rire et faire encore plus de mystère : sur le Wifi 5 Ghz de mon AP, j'atteins régulièrement des vitesse de plus de 120 Mb avec le speedtest (jusque 126 Mb) ... :?
Il est câblé sur mon switch où mon PC est connecté qui lui stagne vers les 110 Mb (comme les autres PC d'ailleurs). :(
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
mikL

Expert

 • 

3.1K Messages

il y a 3 ans

Le wifi 5 ghz du modem donne quoi ?
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
DDA

Expert

 • 

3K Messages

il y a 3 ans

Comme mon réseau câblé pour l'instant ... mais toujours des valeurs en YoYo
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
DDA

Expert

 • 

3K Messages

il y a 3 ans

Le petit TUX DDA va encore tester une chose qui a changée : le placement d'un UPS (ne devra pas avoir d'impact), je vais le retirer ce WE, hier j'ai déjà retiré le switch sans résultat.
Si cela ne va pas mieux, je passe la main aux expert VOO et autres ... je ne vois plus quoi faire ou regarder :(
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
Antoine L

Officiel VOO

 • 

2.9K Messages

il y a 3 ans

Bonjour DDA,

Je pense que j'ai fait une grosse erreur dans mon analyse. Le souci se présente à votre domicile, c'est bien cela ? Pourriez-vous me communiquer votre numéro de client par message privé ?
DDA

Expert

 • 

3K Messages

il y a 3 ans

Des résultats après ce WE d'analyse ?
Pas de changement pour moi :sleepy:
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
Antoine L

Officiel VOO

 • 

2.9K Messages

il y a 3 ans

Bonjour DDA,

Aucune saturation visible ce weekend (j'ai bien vérifié à la bonne adresse cette fois-ci :D), donc si la situation ne s'améliore pas, il est préférable de prévoir le passage d'un technicien afin qu'il puisse vérifier ce qui ne va pas. Au vu des tests que vous avez déjà faits, je pense que le technicien pourra déjà éliminer beaucoup de pistes :)

Je vais vous demander une petite info par MP.
DDA

Expert

 • 

3K Messages

il y a 3 ans

Répondu en MP, dans l'affirmative :wink:
Je viens encore de faire quelques tests, par moment j’atteins 126 Mb ... même avec le portable directement sur le modem ... ensuite cela chute
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
DDA

Expert

 • 

3K Messages

il y a 3 ans

Il pleut et il y a du vent ... toutes les conditions pour les pertes de qualité de ma connexion.
Heeee ben non, pas chez moi :sweat_smile:

Voici mon dernier speedtest :


Les tests oscillent entre 115 et 127, déjà mieux qu'avant :thinking:

Ce matin encore comme avant :zap:
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
DDA

Expert

 • 

3K Messages

il y a 3 ans

Héhéhé ... le vent s’intensifie ... vivement la tempête pour atteindre 200 Mb :heart_eyes:

Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
mikL

Expert

 • 

3.1K Messages

il y a 3 ans

c'est clairement pas un défaut de signal ou de câble.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi