Passer au contenu principal
M

jeu. 5 mars 2020 14:29

[Routeur Net Gear]Ouverture de port non fonctionnelle

Bonjour,

Je n'arrive pas à ouvrir ces ports (voir image) https://ibb.co/Mfr1G7S

Peut importe le site que j'utilise pour tester l'ouverture ça m'affiche toujours connexion impossible via ce port.

J'ai également créé une règle dans le part-feu sans plus de succès (j'ai également essayé de le désactivé complètement)

Je suis sur windows 10.

J'ai contacté le support de voo qui ne vois rien d'anormal dans ma configuration et m'a redirigé vers ce forum.

Merci pour votre aide.

Michaël

Réponses

roylion15

Top Expert

 • 

16.5K Messages

il y a 4 mois

pouvez vous vérifier ceci sur votre modem ?

https://forum.voo.be/conversations/ma-connexion-internet/comment-savoir-si-je-suis-en-ip-publique-ou-privee-cgn/5e53d5674cf00d702b53a6ad

A noter que ces ports ne seront vu ouverts par les programmes de test web que si un service tourne et répond derrière ...

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

3 Messages

Merci pour votre réponse rapide.

Je ne suis pas sûr, voici le setup:

https://postimg.cc/G9HQ9GFj

Merc!

roylion15

Top Expert

 • 

16.5K Messages

il y a 4 mois

Vous êtes bien en IP publique donc rien ne bloque l'ouverture des ports.

Faites éventuellement un RESET USINE du modem et recréez vos règles sans faire d'erreur.

C'est pourquoi exactement ces 2 ports ?

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

3 Messages

Un jeu, Falcon 4 qui nécessite l'ouverture de ports spécifiques.

Je restesterai ce soir, sait-on jamais.

Merci pour votre aide.

Poser une question