Apprenti

 • 

82 Messages

dim. 11 mars 2018 10:06

Réseau Wifi plus détecté

Bonjour j'ai un problème avec le wifi. Puis je avoir le passage d'un technicien dans les prochains jours? Ça fait un moment qu'il foire. Ici aucun appareil ne détecte le wifi. J'ai déjà redémarrer 2 fois et ça change rien. Et j'ai été dans les paramètres et il est toujours bien actif. Et paramètre ok.
Merci

Réponses

mikL

Expert

 • 

2.9K Messages

il y a 2 ans

Commencez par effectuer un reset factory.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 2 ans

Bonjour,

Vous avez quoi comme modem ???

Comme le préconise mikL, faites un reset du modem (pointe à insérer à l'arrière du modem, dans un petit trou)

Bav
Gerinald
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour demonceauludovic,

Je vois que le Wifi est bien actif sur votre modem et qu'il y a des appareils qui y sont connectés. Avez-vous suivi les conseils de mikL et Gerinald ? :)

Apprenti

 • 

82 Messages

il y a 2 ans

Bonjour.

Je viens de l'essayer à l'instant mais rien n'y fait. On arrive des fois à se connecter mais impossible à surfer .... Des fois il disparaît et on sait pas se connecter et des fois il fonctionne bien .... Comprends pas ce qui se passe....
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Le modem ne semble pas s'être réinitialisé, pourriez-vous retenter la manipulation en gardant le bouton "reset" appuyé pendant plusieurs secondes ? N'hésitez pas à sauvegarder la configuration du modem avant de retenter la réinitialisation.

Apprenti

 • 

82 Messages

il y a 2 ans

Voilà c'est fait. Plus de wifi détecté....
DDA

Expert

 • 

3K Messages

il y a 2 ans

Il y a beaucoup de Wifi dans la liste ?
Il me semble qu'il y ai un conflit de canal avec vos voisins.

Connaissez-vous Wifi analyzer, une app pour le GSM ?
Si oui, installez-là et faites une analyse des différents réseaux Wifi disponible et si nécessaire déplacer votre canal dans un espace moins encombré par vos voisins (prendre le centre de cet espace car le Wifi prend de chaque côté une partie).
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Apprenti

 • 

82 Messages

il y a 2 ans

J'ai aucun autre wifi à portée. J'ai pas de voisins....
DDA

Expert

 • 

3K Messages

il y a 2 ans

Pouvez-vous couper votre Home-spot (Wififree) VOO via Myvoo ?
Vu que vous n'avez pas de voisins, il ne sert à rien et est sur la même fréquence que votre Wifi.

Votre construction est-elle composée de beaucoup de métal ?
Ou le sable utilisé à la construction en grande teneur de fer, des briques recuites (souvent rouge avec des taches noires) ?
Cela perturbe fortement votre Wifi !
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Apprenti

 • 

82 Messages

il y a 2 ans

Peut être la composition de l'air aussi. Je suis à côté du modem et je vois pas le wifi avec mes appareils. Je vais couper wififree qui c'est vrai ne sert à rien...
DDA

Expert

 • 

3K Messages

il y a 2 ans

Peut être la composition de l'air aussi.

Pourquoi vous disquez beaucoup de métal ?? :rofl:

Blague à part, le métal est est très gros perturbateur d'onde et est une vraie source de problème pour le Wifi ... chez moi, impossible de passer un mur en briques recuites ; signal à 5 devant et plus rien derrière (à moins de 4 m du modem VOO !!) ... j'ai du placer un point d'accès Wifi pour couvrir cette partie de ma maison :rage:
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Apprenti

 • 

82 Messages

il y a 2 ans

Je suis à côté du modem et je ne le détecte pas. Quand il veut bien fonctionner il va jusqu'au au deuxième chez moi même dans ma cave.... Donc pas de problème de portée mais du routeur qui a ce problème depuis l'installation mais qui a été résolu par un de vos techniciens quand il est venu une semaine après installation mais mnt ça recommence....

Apprenti

 • 

82 Messages

il y a 2 ans

J'ai connecter un pc en filaire et j'ai internet mais impossible de surfer.. gros problème sur Technicolor
DDA

Expert

 • 

3K Messages

il y a 2 ans

Ok, on peut donc exclure cette idée de métal qui n'était qu'une piste possible :wink:

Le wifi ne refonctionne pas après un redémarrage du modem ?
Le factory défault vous l'avez bien réalisé ... avec le cure-dent ?

Si aucunes des 2 possibilités n'apporte de solution, je dirai alors que votre modem a un problème ... les officiels VOO pourront prendre votre dossier en main (à partir de demain seulement) et prévoir le remplacement si nécessaire.
Si ce n'est déjà fait, mettez déjà votre N° client dans votre profil, ils pourront ainsi consulter votre dossier :relieved:

Sinon il y a le Helpdesk au 078/50.50.50

  • Lundi à vendredi 08h30-21h30
  • Samedi à dimanche 09h00-21h30
  • Jours fériés 09h00-21h30
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Apprenti

 • 

82 Messages

il y a 2 ans

J'ai reseter le modem laisser reposer et redemarrer et reparametrer, cela refonctionne... Mais jusqu'a quand.Je vais laisser ainsipour le moment, mais pouvez vous garder mon dossier de coté dans le cas ou cela se reproduirai. Comme cela on passe toutes ces étapes.... Et on me change le routeur.Merci