Promeneur

 • 

7 Messages

ven. 9 oct. 2015 10:14

Redémarrage modem intempestif et connections très lente.

Bonjour,
Voilà vu que je me retrouve de nouveau sans connections internet. Je tiens à venir demander un peu d'aide via le forum. Je suis sur mon gsm car en ce moment même mon modem tente encore se se reconnecter (depuis plus d'une heure).
Alors, de 1, depuis quelques mois (je ne les compte même plus), mon modem se relance 2 voir 3 fois par jour et des fois cela prend plusieurs heures (malgré que je le reboot de moi meme).
De 2, j'ai testé ma connections à internet qui pour moi me semble très lente comparer à mon pack. J'ai le pack "à la folie" (donc soit disant 125mbps). J'ai fais le test wifi sur "speedtest.voo" et je n'arrive même pas à dépasser les 45mbps (ne me sortez pas que mon modem est trop loin, il est à 2m).
Que puis je faire pour régler ça ?
Merci d'avance,
Benjamin.

Réponses

Promeneur

 • 

7 Messages

il y a 5 ans

J'ai oublié de préciser aussi que je n'avais pas accès à la télévision. J'ai débranché et rebranché chaque câble.
Aucun changement depuis se matin. Si se sont des travaux ou quoi sur la ligne sa serait un minimum de prévenir les clients.
J'espère avoir une réponse assez tôt.
Merci d'avance.
Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Bonjour benji0702,

En effet, des travaux sont en cours dans votre zone, je vous invite à réessayer votre connexion dans la soirée et de revenir vers nous si la situation persiste.

Bien à vous,
Fabrice
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés
roylion15

Top Expert

 • 

16K Messages

il y a 5 ans

OK mais tu dois absolument effectuer ton test en mode filaire pour arriver au 125 mégas prévus que ton modem soit à 2 mètres ou plus loin.
Obtenir vers les 45/50 mégas en wifi N est une valeur très normale avec le wifi 2,4ghz, peut être si ton pc le supporte, tu verras également un wifi 5ghz du même nom VOO-XXXXXX-5G, tu devrais peut être bien avoir de meilleures performances en te connectant sur celui là. il faut également avoir le dernier modem CG3700B.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

7 Messages

il y a 5 ans

Je rentre chez moi dans 30 min, on verra si d'ici la tout sera remis.
Je vais tester via le câble alors, mais je pensais quand même que via le wifi j'attendrai au minimum 80mbps sur les 125...
Le nouveau modem, je suppose qu'il est payant? Combien devrais je débourser pour l'obtenir ? Merci
Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Absolument rien, benji0702. Il s'agit du modem déjà en votre possession :)

Fabrice
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés
roylion15

Top Expert

 • 

16K Messages

il y a 5 ans

Je me doutais bien qu'il avait un CG3700 mais bon c'était un point à vérifier parce j'ai entendu que voo replace parfois des CG3100 dans certaines zones ... merci Fabrice de cette précision. Maintenant faut voir si ton pc dispose d'une carte réseau wifi qui gère le 5Ghz. Si ce n'est pas le cas, il y a des dongles wifi dual band qui peuvent faire l'affaire et cela ne coute pas très cher.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

7 Messages

il y a 5 ans

Voilà, je viens de rentrer. Avec soulagement la télédistribution et ma connexion sont enfin de retours. Malgré tout, je viens d'effectuer un test avec un nouveau câble de mon modem à mon pc, mais je constate simplement une petite hausse (sa tourne au alentour des 50-60 mbps). Maintenant je tiens à préciser que comme le montre le graphique sur "speedtest.voo", ma connexion semble très instable (bien plus instable que sur wifi).

Promeneur

 • 

7 Messages

il y a 5 ans

Cela varie même après 15min ... j'ai retesté 3x en croyant que le site avait un bug mais voilà... 13 mbps...
Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Bonjour benji0702,

Je vous contacte en privé pour plus d'informations.

@ bientôt,
Fabrice
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés
Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Bonjour benji0702,

Mon collègue a tenté de vous contacter aujourd'hui sans succès. Il a constaté une amélioration du signal arrivant à votre domicile depuis ces derniers jours. Toutefois, quelques petites variations peuvent encore créer des déconnexions au niveau d'internet.

@ bientôt,
Fabrice
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés
Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Bonjour benji0702,

La situation est-elle rétablie ou rencontrez-vous encore des déconnexions ?

Merci pour vos retours,
Fabrice
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés

Promeneur

 • 

7 Messages

il y a 5 ans

Bonjour,

Au niveau des déconnexions, je n'en ai plus eu depuis :).

La débit de connexion a aussi augmenté un peu mais pas plus haut que 70mbps (au lieu de 125mbps).
Et il me reste aussi le problème de ma connexion assez instable qui varie selon les heures.

Merci à vous :).
Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Bonjour benji0702,

Utilisez-vous des programmes pouvant ralentir votre connexion (torrent, P2P,..) ?

Votre carte réseau est-elle configurée en gigabites ?

Merci pour vos réponses,
Fabrice
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés
Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Bonjour benji0702,

Je n'ai pas eu de retours concernant la configuration de votre carte réseau ou des programmes pouvant ralentir votre connexion.

Rencontrez-vous toujours des déconnexions ? Votre vitesse s'est-elle améliorée ?

Fabrice
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés
Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Bonjour Benji0702,

Comment est configurée votre carte réseau ? Est-elle bien en gigabites ? Si ce n'est pas le cas, cela peut être la raison de vos lenteurs internets.

Merci de vos retours,
Fabrice
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés