Passer au contenu principal
X

mar. 16 janv. 2018 22:21

Problèmes de lenteur Netflix avec VOO

Bonjour,

Depuis quelques jours (environ 14 ou 15/01/2018), il est devenu impossible de regarder Netflix avec la connexion Internet VOO.
Lenteurs, impossible de lancer un film ou série, chargement interminable. Lorsqu'il devient possible de regarder une vidéo, la qualité HD n'est pas disponible et de nombreuses coupures sont présentes.

Or, via un Speedtest.net les résultats sont bons :

  • 105 Mbps en download
  • 7 Mbps en upload
  • 14 ms de ping

Je confirme que cela provient du réseau VOO, car j'ai switché le cable de mon installation sur ma deuxième connexion internet (Proximus) et là, tout fonctionne à merveille !
Que ce soit sur AppleTV, sur PC portable ou PC câblé ou encore smartphone.

Pour information, la connexion Proximus est moins bonne que celle de VOO car elle affiche 30Mbps en download, 5Mbps en upload et 11ms de ping.

Je constate ne pas être le seul a rencontré ce problème (3 autres connaissances sont dans le même cas).
Je regarde le service Netflix le soir après 21h00.
Il y a 2 semaines d'ici, tout fonctionnait très bien.

Que propose VOO dans ce cas ?
Y a-t-il des ennuis avec ce service via VOO ?

Merci d'avance.
S.

Réponses

Promeneur

 • 

6 Messages

il y a 2 ans

Bonsoir, j'ai aussi des soucis en soirée avec NETFLIX. J'ai principalement des pertes de son. Quelqu'un serait-il en mesure de me proposer une solution?
Merci d'avance.
Bonne soirée.
David.
roylion15

Top Expert

 • 

20.2K Messages

il y a 2 ans

Hello
Des pertes de son, ça c’est bizarre car les flux son /image sont compressés ensemble donc...
Cela n’a probablement aucun rapport avec la connexion de voo, enfin à mon avis.
Ce serait bien de savoir sur quel appareil vous regardez netflix ?

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

6 Messages

il y a 2 ans

Bonjour. J'utilise un lecteur Bluray-streaming LG. Hier j'ai modifié la fréquence du son sur l'appareil et je n'ai plus eu de soucis mais il était plus de 22hrs. Je trouve bizarre que ça le fasse juste en heure de pointe. Ça saute durant 1 à 2 secondes. L'image est parfaite pourtant... Je testerai dans les mêmes conditions ce week-end entre 19 et 22...
Merci en tout cas.
Bonne journée.
NOSTROMO

Citoyen d'honneur

 • 

3.6K Messages

il y a 2 ans

Bonjour,

Avez vous testé les trois serveurs et le niveau de signal du site Netflix ?

Il y a une fonction pour celà dans l'aplication de Netflix. Le test prend moins de 30 secondes.
Draco dormiens nunquam titillandus

Promeneur

 • 

5 Messages

il y a 2 ans

Bonjour à tous, je confirme qu’il y a bel et bien un problème entre VOO et Netflix. J’ai exactement les mêmes symptômes que ceux mentionnés dans ce forum. J’ai fait l’analyse complète j’arrive aux mêmes conclusions. . C’est sans équivoque.
roylion15

Top Expert

 • 

20.2K Messages

il y a 2 ans

Hello
Il ne faut pas faire de généralités , je n’ai aucun problème avec ma connexion VOO et Netflix, même en 4K ainsi que d’ autres services de streaming qu’ils soient Belges ou Français...
Maintenant possible que votre connexion soit partiellement « en panne » et que cela impacte Netflix et autres ..,

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 
XENA

Top Expert

 • 

11.8K Messages

il y a 2 ans

en effet, aucun problème ni sur Shield ni sur l'appli de ma Toshiba
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

5 Messages

il y a 2 ans

Bonjour, dès le moment où je ne suis pas le seul à avoir les mêmes symptômes, je crois qu’il est plausible de penser à un problème central. Un technicien est passé la semaine dernière mais sans aucun résultat positif, le problème persiste et n’apparaît que sur Netflix. Il est aussi probable que ce problème soit localisé et affecte certaines connexions et pas d’autres.
XENA

Top Expert

 • 

11.8K Messages

il y a 2 ans

bien entendu je ne dis pas que vous n'avez pas de problème
mais ce n'est certainement pas un problème "avec VOO" et "généralisé"
les plaintes dont vous parlez datent.....d'il y a 5 mois et ne rassemblent que une ou deux personnes
donc attention de ne pas accuser à tort et à travers
soit
quelqu'un de plus calé que moi pourra en discuter avec vous pour voir si il y a une solution ou non
roylion15 s'y connaît plutôt pas mal à ce sujet:wink:
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
roylion15

Top Expert

 • 

20.2K Messages

il y a 2 ans

Ce serait bien de nous donner plus d’ informations sur votre réseau domestique, votre installation et la façon de regarder Netflix ....
Aussi que donne le test réseau de Netflix comme résultat ?

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 
Lionel S

Officiel VOO

 • 

5.9K Messages

il y a 2 ans

Hello Hanico,

Effectivement, comme l'indiquent XENA et roylion15, ces remontées datent déjà pas mal, et sont à ma connaissance les seules que nous avons eues. Rien de tel sur les réseaux sociaux (où nous recevons des centaines de clients par jour).

Suivez déjà les recommandations et tests suggérés par roylion15, vous mettrez peut-être le doigt sur quelque chose.

De mon côté, j'ai vérifié votre ligne, et il n'y a rien d'anormal en terme de qualité de connexion.

Force & Honneur

Promeneur

 • 

5 Messages

il y a 2 ans

Bonjour,
Il s'agit de Netflix qui tourne avec l'Apple TV. Seul Netflix est problématique. Amazon Prime passe correctement. J'ai cependant depuis peu des problèmes aussi sur d'autres chaines VOO comme National Geographic, impossible d'avoir une image. Ecran noir avec parfois du son mais rien de compréhensible. L'Apple TV est branchée en direct sur câble ethernet sur le modem/router VOO. J'ai isolé tout le reste mais le problème persiste. L'Apple TV vient d'être réinstallée (from scratch). Pareil. J'ai checké la qualité du réseau VOO hier et il m'a brièvement mis sur "mauvais" pendant quelques secondes pour repasser ensuite à "bon". Je suis à court d'idée... Merci pour votre aide.

Promeneur

 • 

5 Messages

il y a 2 ans

Re-bonjour,
Je rajoute que j'ai maintenant aussi des problèmes sur ma connexion data (PC). Connexion intermittente. Ça commence à faire beaucoup...
Lionel S

Officiel VOO

 • 

5.9K Messages

il y a 2 ans

Hello Hanico,

Voilà des informations qui changent la donne.

Le signal reçu par votre modem est stable mais très (trop) haut en dB. Il monte parfois à 15 dB, ce qui est 1 dB de trop par rapport au maximum toléré. Cela doit expliquer pas mal de vos soucis, mais j'ignore si le souci Netflix sera réglé lui aussi.

Je constate que vous avez appelé notre assistance technique hier et qu'un dépannage est encodé pour le 02 juillet. C'est un peu tard, mais j'imagine que c'est parce que vous ne pouviez pas vous libérer plus tôt. Si vous trouvez une disponibilité avant, n'hésitez pas à demander s'il y a une place.

Force & Honneur

Promeneur

 • 

5 Messages

il y a 2 ans

Merci Lionel. Une intervention est effectivement prévue le 2/7. Pas de gros impact si le problème réapparaît avant ça. Dois-je leur faire part de votre analyse ? Dans l’absolu, si vous pouviez documenter vos trouvailles sur mon ticket, ce serait top. Merci. Nicolas