Passer au contenu principal
B

mar. 6 avr. 2021 22:26

Problème internet

Bonjour à tous, 

Je viens vers vous par ce que j ai un gros soucis.

On m à installée internet le 23 février et depuis lors rien ne vas sa saute dans tous les sens.

Je téléphone sans arrêt au service technique on me dit qu un technicien va passer (6) dans la maison et 5 en extérieur et toujours pas régler le problème.

J ai demander pour resilier, puisque rien ne fonctionne et la surprise ont me dit que je suis lier jusqu'au mois de mai hors la connexion ne fonctionne pas que puis-je faire.

Contacter test achat ?

Je précise que j ai les image du speed test qui a chaque fois que je téléphone prouve que internet ne fonctionne pas 

Réponses

Solution acceptée

Justin

Officiel VOO

 • 

1.5K Messages

il y a 8 jours

Bonjour @Bloodjf,

 

Pourriez-vous également compléter votre profil avec votre numéro de client ?

 

Merci.

42

Lodanum

Citoyen du mois

 • 

1K Messages

il y a 9 jours

bonjour,

D'après les techniciens, d'où viendrait les soucis? 
pourriez vous nous poster les niveaux de votre connexion comme ceci:

Niveaux

Merci

Trio wahoo bridge ASUS Ax11000
Lodanum

Citoyen du mois

 • 

1K Messages

il y a 9 jours

Postez également un Speedtest fait uniquement par câble en direct du routeur. Si le test se fait via un ordinateur portable, faites le test avec le câble d'alimentation. 

Trio wahoo bridge ASUS Ax11000

14 Messages

il y a 8 jours

Bonjour le modem a redémarrer et pour le moment sa fonctionne (maximum 24h avant que sa plante) .

Pour ce qui est des infos techniciens par téléphone on me dit que sa viens du modem, une fois le techniciens sur place il regarde avec son ordinateur et me dit que sa viens pas du modem puisque sa coupe chez le voisin en même temps que moi et lui a un modem diffèrent .

La dernière fois que j'ai vu le techniciens a l'extérieur le 28/03 il retirais le filtre a la façade pour le blocage tv par ce qu'il pensais que sa venais de la .

Voici les donnée du modem : 

Et le lien du speedtest : speedtest

(Modifié)

Lodanum

Citoyen du mois

 • 

1K Messages

il y a 8 jours

Effectivement votre Speedtest nous montre une vitesse correcte. Les niveaux sont correcte pour moi car dans les tolérances mais si votre voisin lui aussi a des soucis de connexion alors ce ne serait pas le routeur. Mais plus un soucis a l'extérieur. 

@roylion15 tu en penses quoi?

Trio wahoo bridge ASUS Ax11000

Officiel VOO

 • 

279 Messages

il y a 8 jours

Bonjour @Bloodjf ,

 

Merci pour votre numéro de client.

Je vois que mes collègues vous ont proposé d'être recontacté par notre équipe d'experts et que vous deviez réfléchir.

 

Souhaitez-vous que je confirme celle-ci ?

 

Merci :-)

14 Messages

il y a 8 jours

Bonjour normalement j'avais dit que je laissais le temps depuis mi mars au 1er avril pour regler le probleme .

Si le problème persistais je comptais couper l'abonnement internet puisque sa ne fonctionne pas correctement . 

Aujourd'hui sa a l'air de fonctionner j'attend de voir quand est ce que ca va planter pour vous donner les valeurs .

14 Messages

il y a 8 jours

Bon bah voila après 5 heure sa plante encore une fois ... 

Le speedtest : https://voo.speedtestcustom.com/result/975deed0-97c1-11eb-a1c5-bf8af004dbac

Les valeur du modem : 

Si jamais je peut rajouter les erreurs afficher dans le journal aussi . 

Comment je peut rester et devoir payer un abonnement jusqu'au mois de mai si la connexion n'est pas capable de fonctionner plus de -12h ? 

XENA

Top Expert

 • 

12K Messages

il y a 8 jours

les dédommagements sont toujours accordés APRES les réparations chez VOO

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

14 Messages

il y a 8 jours

Je suis d'accord avec vous le problème c'est que depuis le 23 février c'est comme sa et nous somme les 07/04 et toujours pas réparer :S .

Sa commence a faire long .

Lodanum

Citoyen du mois

 • 

1K Messages

il y a 8 jours

Voir avec l équipe d'expert quel pourrait être le soucis. J'avais un soucis de parasite sur ma ligne. Il m'a fallu 5-6 dépannages afin de trouver de ou venait le problème car il était externe à mon domicile. Ça a pris du temps mais une fois résolu, je n'ai plus eu à me plaindre. Et pour les dédommagements ûe

fois régler, j'ai eu une offre intéressante de voo. Je comprend évidemment que ce n'est jamais gaie de subir les contraintes d une connexion défaillante. 

Trio wahoo bridge ASUS Ax11000

14 Messages

il y a 7 jours

Bon bah encore une fois la connexion qui plante ... 

Vraiment je sais plus quoi faire j'ai bon téléphoner au service technique il m'envois des techniciens etc... mais rien ne change ... sa deviens pénible et quand je veut resilier on me dit que je suis lier jusque mai . 

https://voo.speedtestcustom.com/result/8efdab00-9865-11eb-93d7-778d56942949

Les infos modem :

Et les erreurs dans le modem : 

Si quelqu'un peut m'aider ou le service clientèle de voo peut me contacter pour arranger sa sa serais bien j'en ai marre de tourner en rond et que le problème ne se règle pas .

cosmos1999

Expert

 • 

3.7K Messages

il y a 7 jours

Bonjour,

Vous êtes certainement un abonné à l'internet seul ( sans TV donc )

Comme d'autres clients déja vu sur le forum, vous avez un problème intermittent ( selon ce que le modem "prend" comme canaux ) avec le canal "Download" d'Id 22 qui est à -44 dBmV.

Cela est dû au fait qu'une fréquence normalement destinée à la TV est utilisée pour ce canal ( 150 MHZ ???? ) et qu'en tant qu'abonné à l'internet seul il y a un filtre sur votre raccordement éliminant cette fréquence.

Il faut donc le passage d'un technicien pour enlever ce filtre au niveau du coupleur extérieur .........

( Ou bien que Voo modifie son plan de fréquences internet pour ne pas avoir de fréquences impactées par ce filtre, ce qui serait l'idéal ) ......

Pour autant que ce soit là le seul problème .....

@Justin , @Armony V 

(Modifié)

Ne travaillant pas pour Voo, mes propos n'engagent que moi.

14 Messages

il y a 7 jours

Un technicien est passer le 01/04 a bien enlever le filtre mais sa continue quand à couper par intermittence comme montrer ci dessus 

cosmos1999

Expert

 • 

3.7K Messages

il y a 7 jours

Pour ma part, le filtre est toujours présent, sinon vous n'auriez pas le canal Id 22 à -44 dBmV

Je ne pense pas ( mais je peux me tromper ) qu'un autre problème donne un tel affaiblissement sur une seule fréquence uniquement .......

De toute façon, le passage d'un technicien est nécessaire ......

(Modifié)

Ne travaillant pas pour Voo, mes propos n'engagent que moi.