Passer au contenu principal
C

Promeneur

 • 

29 Messages

jeu. 28 nov. 2019 14:11

Problème de lenteurs

Bonjour, 

 

Nous avons constaté un problème de lenteur sur tous les PC de la maison y compris sur un PC connecté sur le modem Voo en filaire. Nous n’avions pas ce problème il y a une quinzaine de jours. 

Paradoxalement, le speed test n’est pas trop mauvais. Je m’explique :-)  :

 

Le problème se manifeste clairement avec beaucoup de sites qui proposent des images, … (¾ des cas). le navigateur met énormément de temps à charger les sites. Parfois cela se compte en minutes.

Une navigation sur les sites concernés  en 4G  via un smarthpone est tout à fait correcte.  

 

Vu le contexte, j’exclus : 

  • Problèmes des sites web concernés car ils fonctionnent correctement en 4G ou au bureau. Je peux vous dire qu’il y en a beaucoup. 
  • Problème PC car le problème se pose avec tous les devices de la maison. 
  • Problème wifi car le problème apparaît sur un PC filaire connecté directement sur le modem Voo. 

J’ai contacté le support téléphonique. La personne m’a proposé un reset du modem mais cela n’a pas résolu le problème. 

Voo a donc envoyé un technicien et c’est là où mon cauchemar a commencé. Une personne arrogante qui pense tout savoir et qui n’écoute pas le problème réel du client. C’est la première fois que je tombe sur un technicien aussi têtu. Il est même partis en claquant la porte. Honteux de la part de VOO. 

Bref, il a juste fait un speedtest et il n’a pas voulu vérifier les sites concernés pour au moins comprendre le réel problème. 

Ce problème est vraiment bizarre.  Je pense qu’il y a une lenteur pour le download de resources dans tous les cas  mais qui se voit plus quand on est sur des gros sites remplis d’images.

 

Est-ce que qqun a déjà eu le problème ou pourrait m’orienter pour continuer mes tests ? 

J’ai aussi constaté que le modem est assez chaud, est-ce normal ? 

 

Merci 

 

 

 

 

 

 

 

Réponses

roylion15

Top Expert

 • 

18.2K Messages

il y a 10 mois

Je n’ai pas la possibilité de faire des tests sur ces sites actuellement, je suis en mobile je verrai demain . 
le voo- homespot ce n’est pas le votre car on ne peut pas se connecter à son propre wifree, 

Bonne soirée. 

 

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

29 Messages

il y a 10 mois

Toujours le même problème. Ca devient casse pied. 

@Lionel S  Je fais quoi ? je change d’opérateur ? Aucune réponse du support de Voo contacter par téléphone à plusieurs reprise. 

roylion15

Top Expert

 • 

18.2K Messages

il y a 10 mois

Hello

Je viens de tester l’accès ces sites et je n’ai aucun problème pour y accéder et ils s’ouvrent instantanément.

Pour le site “une vie de chien”, comme vous le traceroute n’abouti pas mais j’accède au site directement.

Pourriez vous poster vos traceroutes sur les autres sites cités ?

 

 

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Gerinald

Citoyen d'honneur

 • 

7.7K Messages

il y a 10 mois

Hello,

Test effectué avec tout vos liens, c’est assez rapide via Firefox … sauf :

https://www.bershka.com

https://www.stradivarius.com/be/

 

Les pages sont assez lourdes, mais pas de quoi fouetter un chat, les images sont assez envahissantes.

 

 

 

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

29 Messages

il y a 10 mois

J’en ai d’autres des sites lents. Aujourd’hui je suis obligé de travailler en 4G.