1 Message

mer. 7 sept. 2016 15:58

Problème de connexion wifi à certains sites avec un Mac

Bonjour,
Le MacBookAir de ma femme n'arrive pas à ouvrir des liens. Seuls pages qui s'ouvrent sont facebook, google et youtube et tout le reste ne fonctionne pas... Par contre avec mon ordinateur wndows je n'ai aucun problème de connection.

Qui peut m'aider?

Réponses

Solution acceptée

theo2007

Apprenti

 • 

833 Messages

il y a 4 ans

Bonjour,

Examinez la configuration du MacBook: dans "System Preferences > Network > Advanced > TCP/IP ", quelle est la méthode utilisée pour la configuration IPv6 ?
Essayez "Link-local only".

ps: mon OS est en anglais. Donc il doit s'agir en français de "Préférences système > Réseau > Avancé > TCP/IP"
“Tout arrive à qui sait attendre. La mort, par exemple.” (Marion Zimmer Bradley)
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour anthony a,

Les manipulations proposées par theo2007 vous ont-elles aidées ? :) N'hésitez pas à nous tenir au courant !

2 Messages

il y a 3 ans

Bonsoir, j'ai exactement le même problème avec mon MacBook Pro (Retina, 13-inch, Mid 2014) qui tourne avec Yosemite.

J'ai accès à certains sites : Facebook, Youtube, Netflix, rtbf.be (pour ceux que j'ai pu tester) mais pas à d'autres. Le problème est apparu la semaine passée.

Autre info : via l'interface de mon modem, je peux voir que même si mon mac est accroché au wifi, il n'apparait pas dans la listes des appareils connectés.

J'ai testé la solution proposée plus haut sans résultat.

Une autre piste? Merci.

2 Messages

il y a 3 ans

Bonjour, j'ai éteint et rallumé la box et le problème est résolu. Aussi simple que ça...