Passer au contenu principal
G

Promeneur

 • 

27 Messages

lun. 7 janv. 2019 19:27

Problème d'accès à internet en WIFI

Quand je suis prêt de mon routeur technicolor tous vas bien (configuration DHCP correct)
Mais dès que je m'éloigne légèrement, plus rien de vas.
L'assistance téléphonique n'a pas su m'aider et mon rediriger sur l'assistance VOO en ligne.
Roylion je compte sur vous pour m'aider s'il vous plait ainsi que tous les autres assistants VOO.

Merci beaucoup

Réponses

DDA

Expert

 • 

3K Messages

il y a 2 ans

Peut-être faut-il envisager une déficience du Technicolor ????

Ou c'est tout à fait possible, ou alors la guerre des wifi au lieu des boutons ...
C'est une de mes idées, mais il y a le même comportement quand des wifi proche sont sur un même canal ... suivant la position, son wifi peut avoir du .... zut je ne reviens plus sur le nom, mais cela revient à dire que l'autre wifi masque complètement les data de son propre wifi.
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
cosmos1999

Expert

 • 

3.1K Messages

il y a 2 ans

Quand on regarde l'image ci-dessous, on se rend compte qu'un réseau Wifi d'un voisin VOO-701475 est plus puissant que le sien VOO-008986 ( -56 dBm pour le voisin contre -66 dBm pour le sien ), curieux quand même non ?


Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
DDA

Expert

 • 

3K Messages

il y a 2 ans

g_iapichino ce n'est pas de cela que je parle.
Voici un exemple :https://www.youtube.com/watch?v=meKrMLopoLw

Il faut aller dans le play store et chercher wifi analyzer
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Promeneur

 • 

27 Messages

il y a 2 ans

DDA une sorte de repliement ?

J’ai l’imoression que en m’eloignant je n’arrive plus à trouver le serveur DHCP alors par default mes appareils s’attribue une adresse.
roylion15

Top Expert

 • 

18K Messages

il y a 2 ans

Hello
Ce que je vois c’est qu’il y a un réseau WiFi perturbateur « VOO-0701475 » qui est bien plus fort que le sien à proximité...
Alors des IP en 169.x sont des IP auto-assignées sur un appareil et ce n’est pas le routeur Voo qui les attribue donc ... juste il ne reçoit pas le dhcp car il ne capte plus correctement le signal probablement et bascule en IP auto assignée ...
tout va bien souvent jusqu’à l’arrivée d’un nouveau voisin qui vient perturber votre wifi .

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

DDA

Expert

 • 

3K Messages

il y a 2 ans

C'est une apps ... elle montre très clairement tous les wifi et leur puissance ... avec le graphique, on pourra y déceler les trous et optimiser votre canal wifi.
Si même là il y a encore des problèmes, il semblerait que votre modem aie un problème de wifi

Le mot que je cherchais tout à l'heure : le jamming, c'est de cela que tu parle roylion15 ?
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Promeneur

 • 

27 Messages

il y a 2 ans

Je vous envoie une capture des canaux dans 1 petite seconde

Promeneur

 • 

27 Messages

il y a 2 ans

Voici les capture depuis mon PC car depuis mon iphone je n'est pas de app de graphique avec les canaux wifi
Je remarque que la recommandation est le canal 1 celui que j'ai mis dans les config routeur par default
pour l'atténuation si je suis a environ -70dBm alors problème DHCP introuvable pourtant cela fonctionnait depuis des années et rien n'a changer toujours le même routeur (technicolor)
DDA

Expert

 • 

3K Messages

il y a 2 ans

Ouch, je ne comprend pas, il y a 2 wifi du même nom sur le même canal 1...
Vous, c'est bien le bleu sur le canal 1 ?
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Promeneur

 • 

27 Messages

il y a 2 ans

Oui le voo-008986 est mon SSID
DDA

Expert

 • 

3K Messages

il y a 2 ans

Je crois que c'est le modem, créer 2 wifi sur le même canal n'est pas du tout normal ... qu'en penses-tu roylion15
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
DDA

Expert

 • 

3K Messages

il y a 2 ans

De toute façon, au vue du graphe, le canal 1 semble bien libre d'autres wifi et donc idéal.
Il est peut-être bon d'avoir l'avis d'un autre, mais je crains :wink:
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Promeneur

 • 

27 Messages

il y a 2 ans

J’avoue que avoir le canal 108 et le canal 1 pour un même réseau n’est pas normale sachant que le 5Ghz est sur le 36
DDA

Expert

 • 

3K Messages

il y a 2 ans

Canal 108 :nerd: pour le 2.4Ghz ... houuuu la belle moustache (des multiples de la fréquence initiale).
Le Wifi-free est actif chez vous ? Il est sur le même canal, mais chez moi était avec un autre nom bien distinctif ...

De plus en plus je penche sur le modem.
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
roylion15

Top Expert

 • 

18K Messages

il y a 2 ans

Mais si mais, si le Voo homespot est sur le même canal 2,4 GHz et il suit toujours le canal principal du wifi privé...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO