Passer au contenu principal
J

Promeneur

 • 

4 Messages

dim. 10 mars 2019 23:15

Problème connexion ethernet + evasion

Bonsoir à tous,

Ce soir dans les environs de Mons , les services streaming et navigation de ma smart TV branchée par câble (Netflix, YouTube, browser) ont cessé de fonctionner pendant près d’une heure. Pareil pour la box évasion (chaînes TV) qui me donnait un écran noir (branchée en ethernet aussi). Toutes les lampes étaient impeccables et ma TV me disait que la connexion était nickel aussi. En wifi sur mon iPhone et PC portable tout fonctionnait !! Le redémarrage des appareils n’a rien changé.

C’est revenu par magie mais j’aimerais savoir si d’autres personnes ont connu le même problème et comprendre ce qui s’est passé.

Réponses

Promeneur

 • 

4 Messages

il y a un an

Bonsoir à tous,


Ce soir dans les environs de Mons , les services streaming et navigation de ma smart TV branchée par câble (Netflix, YouTube, browser) ont cessé de fonctionner pendant près d’une heure. Pareil pour la box évasion (chaînes TV) qui me donnait un écran noir (branchée en ethernet aussi). Toutes les lampes étaient impeccables et ma TV me disait que la connexion était nickel aussi. En wifi sur mon iPhone et PC portable tout fonctionnait !! Le redémarrage des appareils n’a rien changé.

C’est revenu par magie mais j’aimerais savoir si d’autres personnes ont connu le même problème et comprendre ce qui s’est passé.
Lionel S

Officiel VOO

 • 

5K Messages

il y a un an

Bonjour Jeremyyy,

Étonnante histoire. :thinking:

Il n'y a pas eu de panne de réseau, d'après mes graphs. D'ailleurs, le fait d'avoir l'internet sur votre PC le prouve.

Que vous indiquait votre télévision lorsque vous avez essayé d'aller sur Netflix ou YouTube ? Écran noir, ou message ?
« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

Promeneur

 • 

4 Messages

il y a un an

Netflix chargeait les vidéos à 20%

et la télé donnait un écran noir. Sans message.

Youtube ne ne s’ouvrait pas avec le cercle de chargement qui ne s’arrêtait pas il restait sur l’écran de démarrage avec le YouTube en grand sur fond rouge.
Lionel S

Officiel VOO

 • 

5K Messages

il y a un an

Très étrange, car les chaines sur la box .évasion ne passent pas par internet mais par le coaxial. Avec ou sans connexion internet, la box est capable de décoder les chaines numériques. La connexion n'est nécessaire que pour confirmer à votre box que vous êtes bien abonné à la chaine que vous tentez de visionner.

Peut-être que votre TV a un peu perdu les pédales ? Si cela se produit de nouveau (écran noir, comportement étrange des apps), pensez à débrancher la prise électrique de votre tv, attendre 30 secondes, et la rebrancher.

Cela ne vaut que si vos autres appareils se comportent normalement sur le net, bien entendu. :)
« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

Promeneur

 • 

4 Messages

il y a un an

Merci beaucoup. Je me demande si la grand vent qui soufflait à ce moment-là n’y était pas pour quelque chose.

a bientôt.