Passer au contenu principal
B

Promeneur

 • 

27 Messages

lun. 7 mars 2016 09:28

Problème avec modem TC7210

Je m'explique : Avant avec mon CG3100, mes speedtest étaient tout à fait normaux (150-151 Mbps en down, 8 en up), ligne presque parfaitement droite sur le graphique. Rien à dire.

Mais depuis que j'ai le modem Technicolor (depuis hier), mes speedtest sont aléatoires. Entre 50 et 150 en down, graphiques en dents de scie. Tests en câblé bien entendu, sur un MacBook Pro et une tour.

Le modem est en mode bridge avec un routeur perso derrière (Netgear R7000). J'ai également test en mode routeur(avec et sans le routeur perso), le résultat est le même.

J'ai également remarqué que mes niveaux Rx avaient changés. Je variais en -5,4 dBmV et -6 dBmV pour le canal 8 (les autres canaux avaient de meilleures valeurs) alors que maintenant il varie entre -7,6 dBmV et -8,1 dBmV.

Réponses

Solution acceptée

Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour balioli,

Un collaborateur s'est penché sur votre cas, mais il n'a rien décelé d'anormal a priori. Je souhaiterais vous envoyer un technicien à domicile. Je pense que dans l'état des choses, c'est la meilleure solution qui se présente à nous. Il pourra effectuer des tests sur place et directement aviser des mesures éventuelles à prendre.

De mon côté, je vais faire remonter votre cas à qui de droit afin de déterminer si, comme cela semble être le cas, notre nouveau Technicolor est en cause. Et si oui, pourquoi ?

Je vous remercie pour la patience dont vous avez fait preuve jusqu'ici !

Pouvez-vous m'envoyer vos disponibilités en conversation privée ? N'oubliez pas non plus de me suivre pour que je puisse vous répondre :)
mikL

Expert

 • 

3K Messages

il y a 4 ans

Bonjour!!!!

Qu'en est-il du SNR? car un rx a -8 dBmv n'est pas alarmant
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

27 Messages

il y a 4 ans

Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 3 6952000 -6.1 dBmV 37.4 dB
2 Connecté QAM256 1 6952000 -5.5 dBmV 37.7 dB
3 Connecté QAM256 2 6952000 -6.4 dBmV 37.3 dB
4 Connecté QAM256 4 6952000 -6.6 dBmV 37.3 dB
5 Connecté QAM256 5 6952000 -6.8 dBmV 37.3 dB
6 Connecté QAM256 6 6952000 -6.9 dBmV 36.1 dB
7 Connecté QAM256 7 6952000 -7.0 dBmV 37.2 dB
8 Connecté QAM256 8 6952000 -7.6 dBmV 37.1 dB

/*Les canaux 9 à 16 ne sont pas connectés*/

Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Connecté QAM32 2 5120 Ksym/sec 45.9 dBmV
2 Connecté QAM32 1 5120 Ksym/sec 44.0 dBmV
3 Connecté QAM32 3 5120 Ksym/sec 45.5 dBmV
4 Connecté QAM32 4 5120 Ksym/sec 43.0 dBmV
mikL

Expert

 • 

3K Messages

il y a 4 ans

Même si tu as -7, le SNR est dans les normes... et avec ses niveaux tu n'as pas les 150 mbtis?
As-tu fais l'essaye sur d'autre serveur de speedtest? par exemple Louvain La Neuve?

C'est normal qu'il n'y a que 8 fréquences de connecté, les autres sont pour plus tard.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

27 Messages

il y a 4 ans

Peu importe le server, le résultat est le même
mikL

Expert

 • 

3K Messages

il y a 4 ans

tu peux toujours essayer un reset factory sinon il faut attendre l'avis d'un expert VOO
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
SerwoliX

Apprenti

 • 

367 Messages

il y a 4 ans

J'imagine que tu as déjà vérifié les fixations de ton matos, pour voir si il y a pas une fiche mal serrée ou autre ? modem/ampli
Le wifi, ça devrait être interdit !

Promeneur

 • 

27 Messages

il y a 4 ans

Tout est en ordre niveau câblage.

Je n'ai pas d'amplificateur.

Promeneur

 • 

27 Messages

il y a 4 ans

Pas d'experts Voo ?
roylion15

Top Expert

 • 

16.5K Messages

il y a 4 ans

Hello,
Non, mais un "expert" sans V :D ... mais je peux dire que le technicolor donne des résultats de niveaux 1 voire 2 dB en RX inférieurs également chez moi sans modification du câblage donc c'est normal et c'est une sensibilité de la mesure qui est "différente" du CG3700B pour comparer.
Alors je n'aime pas les chiffres fort négatifs ou trop près de la limite parce que finalement on ne sait pas trop comment ce nouveau venu se comporte avec du - 8 dB en RX, pas sur s'il est moins "sensible" que çà fonctionne vraiment bien mais son problème est certainement ailleurs à mon avis... le RESET factory est à tester en tout cas ....
Je ne note aucune perte /amélioration des performances avec le TC par rapport au CG3700 (tous les 2 en bridge), la seule chose bénéfique c'est que l' ipv6 VOO ne "décroche" plus en bridge avec le TC apparemment vu que ça tient depuis plus de 2 semaines sans déconnexions.

Voici mes niveaux qui restent très bons malgré la légère baisse en RX, merci VOO

Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 52 6952000 3.5 dBmV 41.7 dB
2 Connecté QAM256 49 6952000 4.1 dBmV 42.0 dB
3 Connecté QAM256 50 6952000 3.8 dBmV 41.9 dB
4 Connecté QAM256 51 6952000 3.9 dBmV 42.0 dB
5 Connecté QAM256 53 6952000 3.1 dBmV 41.3 dB
6 Connecté QAM256 54 6952000 2.9 dBmV 41.2 dB
7 Connecté QAM256 55 6952000 2.7 dBmV 41.1 dB
8 Connecté QAM256 56 6952000 2.6 dBmV 41.0 dB

Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Connecté QAM32 4 2560 Ksym/sec 51.0 dBmV
2 Connecté QAM32 1 5120 Ksym/sec 51.0 dBmV
3 Connecté QAM32 2 5120 Ksym/sec 51.0 dBmV
4 Connecté QAM32 3 5120 Ksym/sec 51.0 dBmV
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
XENA

11K Messages

il y a 4 ans

moi j'ai perdu +-5db en RX avec l'installation du Technicolor
mais tout est plus stable à présent (graphique plus plane, vitesses correctes) malgré ça (il est vrai que je tourne entre -2 et +1 en RX)
mon SNR est +- pareil à toi (36 à 38)
et mon TX à +-39 ou 40
note pour roylion:
ton TX canal 4( connexion 1) montre une différence de fréquence de moitié par rapport aux autres canaux??
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
roylion15

Top Expert

 • 

16.5K Messages

il y a 4 ans

ton TX canal 4( connexion 1) montre une différence de fréquence de moitié par rapport aux autres canaux??


Oui, je sais et c'est tout à fait "normal" sur ce réseau ici à Bassenge, ancien réseau téledisnet
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour balioli,

Qu'a donné la réinitialisation de votre Technicolor ?

Du côté de vos niveaux, je n'ai rien à ajouter à ce qui a déjà été dit. Ils sont plutôt bons. Un peu limites de temps en temps, mais rien de significatif... Le signal que vous recevez est bon, ce qui se confirme par le fait que vous n'aviez jamais eu de problème auparavant.

Les variations arrivent-elles à des moments précis de la journée ?

Tiou

Promeneur

 • 

27 Messages

il y a 4 ans

Problème toujours présent après une réinitialisation du modem.

Les variations arrivent à tout moment de la journée.
Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Je vais demander au service technique de jeter un œil à votre configuration. On reviendra vers vous dans quelques jours :)

Poser une question