G
Apprenti

Apprenti

 • 

36 Messages

jeu. 20 janv. 2022 19:47

Premier jour chez VOO et déja pas super content

Bonjour!

J'ai eu la chance d'avoir une installation internet/télé hier (le 19 janvier), tout allais bien, mais ce matin, panne générale qui était apparemment prévue. J'ai reçu un mail me précisant que la ligne serait restituée vers 15h30, et en effet, elle est revenue.

Cependant, maintenant que tout fonctionne, je remarque ce soir que ma connexion n'est pas stable. Par exemple, quand je joue a un jeu vidéo, le ping est très instable au lieu d'être constant, et certaines pages ont du mal à charger.

J'ai un minimum de connaissance en informatique, je suis connecté en ethernet sur une carte mère haut de gamme. 

J'ai fais des années chez proximus et je n'ai jamais eu ne serais qu'une seule coupure ou problème de lag/ping/etc.

Je me demande quelle est la raison de cette instabilité, et j'aimerais savoir si cela va durer ou si c'est provisoire, car si c'est souvent comme ça, j'utiliserais mon délai légal afin de me désister. 

Merci,

Cordialement,

Client pas content.

Apprenti

 • 

122 Messages

il y a 4 mois

Hello, j'ai des problèmes aussi ce soir... Je te rassure, d'habitude tout fonctionne nickel :)

Promeneur

 • 

6 Messages

il y a 4 mois

Bonjour ! Problème ici également... Je voulais me poser pour voir un live sur twitch et pas moyen... Ou alors seulement 30 secondes tous les x temps...

Apprenti

 • 

36 Messages

il y a 4 mois

Merci pour la réponse rapide. Je dois être vraiment malchanceux, premier jour une panne et ensuite instabilité. C'est pas une très bonne première impression :( 

Je vais rester patient en espérant que cela s'améliore. Cependant si ça ne s'améliore pas je retournerais chez proximus. 

Promeneur

 • 

12 Messages

il y a 4 mois

pareil de nouveau plein de problemes ce soir.... ça commence à bien faire

Promeneur

 • 

4 Messages

il y a 4 mois

C'est Vraiment de pire en pire et ce depuis 2 semaines. Enormes pertes de paquets et maintenant plus moyen de me connecter au launcher de mon jeu. Perso, je commence à songer à partir. 

Apprenti

 • 

36 Messages

il y a 4 mois

Pas rassurant les commentaires! jamais eu ce genre de problème chez proximus, jamais

Apprenti

 • 

122 Messages

il y a 4 mois

Personnellement, de mon côté, pas de soucis généralement. Ce soir oui. Je ne peux pas charger Youtube (le site même ne charge pas), Twitch charge (mais pas les streams) et j'ai beaucoup de lags IG

Apprenti

 • 

36 Messages

il y a 4 mois

BenjaminB vous êtes client depuis combien de temps?

Je télétravail demain matin ça a intérêt d'être stable

Promeneur

 • 

4 Messages

il y a 4 mois

La semaine dernière j'ai cru que j'avais été piraté, j'ai passé des jours à chercher d'où venait le soucis alors qu'en  fait c'était un soucis entre Voo et Discord ... Si dans les semaines qui suivent ça ne s'améliore pas, je change. 

Promeneur

 • 

6 Messages

il y a 4 mois

Même problème que BenjaminB.

Apprenti

 • 

122 Messages

il y a 4 mois

@Goums : deeeeeees années. 10ans ? 

Apprenti

 • 

36 Messages

il y a 4 mois

Ce forum manque d'une fonctionnalité pour citer le message des gens.

Bref soit je suis vraiment maudit sachant que c'est le premier jour ou j'utilise les services de voo, soit c'est vraiment de la merde. On verra bien d'ici une semaine. 

Apprenti

 • 

89 Messages

il y a 4 mois

@Goums : Je n'ai pas eu à me plaindre de voo pendant des années.

Ici j'avoue que ça s'enchaine un peu mais il semblerait que l'autre problème était propre à discord/voo)

(Modifié)

Promeneur

 • 

5 Messages

il y a 4 mois

Pareil des problèmes réccurents qui ont commencé ce mois de janvier (je suis la depuis 4-5 ans je crois, toujours été content). Mais ce soir c'est le ponpon, j'ai accès à casiment rien et rien que venir sur ce forum a été une galère. (je suis en formule max), mon speedtest est pourtant bon mais le service est au fraise.

Même avec ma 4G je n'arrive pas a aller sur youtube/twitch/netflix. Je suis paralysé !!!

Promeneur

 • 

6 Messages

il y a 4 mois

Update... Aucun problème avec le VPN intégré de mon navigateur... 😅

Poser une question

Poser une question

Conversations populaires