Passer au contenu principal
Profil de jason1501

sam. 13 janv. 2018 16:14

Plus de connexion internet mais le service Wi-Free fonctionne

Bonjour, voilà plus aucune connexion sur aucun appareil comme d'habitude sauf que cette fois ci je n'ai plus assez de crédit d'appel pour vous secouer les puces (en moyenne 10€ par mois pour les soucis voo) pourriez vous me réactiver ou au moins expliquer ce qui vous bloque??merci d'avance

Réponses

Solution acceptée

mikL

Expert

 • 

3.3K Messages

il y a 3 ans

Effectivement si VOTRE wifi free fonctionne la ligne est bonne... Vous êtes certain de ne pas être connecté au VOO_homespot d'un voisin?

Pensez à faire un reset factory du modem.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

5 Messages

il y a 3 ans

A mon avis, avec un petit " Bonjour " tu auras plus de succès.
Et en prime , ça coute nada.(pas faux merci du conseil)

Secouer les puces, ben dis donc.
T'es pas à Barakie Land ici
(non en effet mais j'aurais pu être plus trash....c'est encore poli et soutenu comme langage)

5 Messages

il y a 3 ans

model:TC7210.V TECHNICOLOR et oui les 4 du bas sont allumées celle en 1 clignote et en "wi-fi" elle est fixe quoique plus faible (surement une autre couleur c'est dur à dire je suis daltonien) quand aux tentatives de reboot et de réparation tout m'indique le même : échec dns de la source (dons soit c'est la borne qui ne va pas mais je n'aurais pas accès au wifree je pense, soit le réseaux est coupé mais ça reviens au même je suis à jour niveau payement je ne comprend pas le litige je ne peux le résoudre sans qu'on me dise si il est actif sur leur tableau )et de plus j'ai déjà cramé tout mon crédit d'appel pour leur services et d'autres car c'est difficile d'en avoir un au téléphone en moins de 20 minutes il ne me reste qu'a utiliser les autres voies genre un forum ou une fiche de contact ou les deux pour qu'on me le rallume ^^" si le problème venait de moi je ne pourrais pas utiliser le wifree si?

5 Messages

il y a 3 ans

Effectivement si VOTRE wifi free fonctionne la ligne est bonne... Vous êtes certain de ne pas être connecté au VOO_homespot d'un voisin?

Pensez à faire un reset factory du modem.

difficile à dire pour le homespot vu que il n'y en a que un je ne sais pas si c'est au voisin ou à quelqu'un d'autre ... mais oui c'est bien mon compte homespot .... reset factory? le truc d'éteindre 30 secondes? déjà fait deux fois aucun changement

5 Messages

il y a 3 ans

"reset factory" ou le petit trou de reset à fonctionné merci à tous!
Lili50

Citoyen d'honneur

 • 

1.2K Messages

il y a 3 ans

trop lent le minou ! :)
ou plutôt...trop long ! :) :) :)

okkkayyy ! j'dis plus rien :)
Mes amis se comptent sur les doigts d'une main; pour mes ennemis, mon majeur dressé suffit !
DDA

Expert

 • 

3K Messages

il y a 3 ans

Je te file de la tarte et on discute :cool:

Pourquoi, le dernier quart a survécu .... :? ;)
Tu es en perte de vitesse là :8
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
mikL

Expert

 • 

3.3K Messages

il y a 3 ans

DDA

Tu as déjà repéré la bête azertyminuss :D :D
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
Nathan

Apprenti

 • 

2.7K Messages

il y a 3 ans

Bonjour jason1501 et bienvenue sur Le Forum ! :)

Je suis ravi de lire que tout est rentré dans l’ordre grâce à l’intervention de nos experts dans ce sujet. À l’avenir, pensez à ajouter votre numéro de client dans les paramètres de votre profil afin que je puisse effectuer quelques vérifications à distance.

À bientôt !

Ancien Officiel VOO