Passer au contenu principal
T

Promeneur

 • 

12 Messages

mer. 4 juil. 2018 13:09

Ping à sens unique !

Bonjour,

Mon frère et moi sommes tous deux sur le réseau internet Voo et nous avons également tous les deux une adresse IP publique.

Lui peut faire un ping sur mon routeur mais l'inverse n'est pas vrai.

Un tracert vers son routeur s’arrête ici:
...
6 13 ms 12 ms 13 ms cbr8-nam-1.voo.be undefined09.88.204.254]
7 * * * Délai d’attente de la demande dépassé.
...
Et le support Voo me dit que tout est normal ???
Une idée serait la bienvenue.
Merci.

Réponses

Solution acceptée

Promeneur

 • 

12 Messages

il y a 2 ans

Avant de changer quelque chose sur son Technicolor, un dernier essai et là le ping fonctionne dans les deux sens à présent !!! Une solution venue d’ailleurs et qui restera un mystère, pourvu que ça dure :relaxed:
Encore merci pour votre aide.
DDA

Expert

 • 

3K Messages

il y a 2 ans

Il y a moyen de désactiver la réponse au ping sur certains routeurs.
Sur le Technicolor, je n'ai pas trouvé cette option, mais elle existe bien sur d'autres (peut-être sur le Netgear de VOO) et sur la plupart des routeurs du commerce.

Cela ne veut pas dire qu'ils ne se voient pas, c'est juste une réponse au ping :wink:
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Promeneur

 • 

12 Messages

il y a 2 ans

Deux routeurs Technicolor identiques des deux côtés.
DDA

Expert

 • 

3K Messages

il y a 2 ans

En tout cas, le ping fonctionne chez moi :yum:
Vous n'avez pas un routeur personnel derrière le technicolor (ou votre frère) ? (le technicolor doit alors être en mode bridge !!)
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Promeneur

 • 

12 Messages

il y a 2 ans

Oui, de mon côté un technicolor en mode bridge et un routeur Asus RT-AC68U et de son côté rien que le Technicolor et c'est vers lui que ça coince.
DDA

Expert

 • 

3K Messages

il y a 2 ans

Et si vous faites le ping directement depuis votre Asus ? ... à ma souvenance cela devrait être possible via les outils du routeur.
Ceci élimine les inter-actions de votre réseau (après le routeur).

Nous avons Roylion15 qui est assez spécialisé dans les routeurs Asus ... il vous répondra certainement dès qu'il passera (assez souvent d'ailleurs :rofl:).
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
roylion15

Top Expert

 • 

18.4K Messages

il y a 2 ans

Hello
Il y a bien l’option sur le Technicolor , elle s’appelle « blocage WAN »

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

12 Messages

il y a 2 ans

Merci, je vais lui signaler.
DDA

Expert

 • 

3K Messages

il y a 2 ans

Hello
Il y a bien l’option sur le Technicolor , elle s’appelle « blocage WAN »

J'ai essayé, mais le test n'a pas été concluant ... sans reboot du technicolor je précise.
Mais elle était activée et le ping fonctionnait ... :nerd:... je n'en ai donc pas parlé du coup.
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
DDA

Expert

 • 

3K Messages

il y a 2 ans

Le ping ne fonctionne pas de chez vous à chez lui : et si lui fait un ping sur son IP Wan, a-t-il une réponse ?
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
roylion15

Top Expert

 • 

18.4K Messages

il y a 2 ans

c'est dans la doc :
http://www.voo.be/refonte/pdf/17-10-07_ModemWifi.pdf

Blocage WAN empêche les autres utilisateurs côté Internet d’effectuer un Ping sur votre modem. Quand Blocage ICMP est activé, votre modem ne réagit pas aux Pings qu’il reçoit.

Je viens de tester chez moi et l'option fonctionne très bien sans reboot, depuis l'extérieur évidemment ...
Malgré tout je déconseille de laisser cette option désactivée pour des raisons de sécurité.

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

DDA

Expert

 • 

3K Messages

il y a 2 ans

Blocage WAN empêche les autres utilisateurs côté Internet d’effectuer un Ping sur votre modem. Quand Blocage ICMP est activé, votre modem ne réagit pas aux Pings qu’il reçoit.

Hummmm ... un bug de plus du Technicolor ? :thinking:
Chez moi c'est activé (case cochée) et cela répond au ping :stuck_out_tongue_closed_eyes:
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
roylion15

Top Expert

 • 

18.4K Messages

il y a 2 ans

tu as certainement un service derrière qui répond, moi je parle uniquement du modem en lui même ....

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

DDA

Expert

 • 

3K Messages

il y a 2 ans

tu as certainement un service derrière qui répond, moi je parle du modem en lui même ....

Normalement une non réponse au ping sur le Wan ne devrait pas être tributaire d'un service derrière lui ...
Quant j'avais encore mon routeur derrière le modem VOO, dès cette fonction activée : plus de réponse du tout sur l'IP du Wan !!!
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
roylion15

Top Expert

 • 

18.4K Messages

il y a 2 ans

Sur mon routeur ASUS, c'est "respond ping from WAN" et effectivement désactivé, çà ne répond pas

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO