Passer au contenu principal

Promeneur

 • 

14 Messages

mar. 6 oct. 2015 18:54

Petit nouveau se demande si tout fonctionne

Bonsoir,

Aujourd'hui j'ai franchi le cap et me suis enfin décidé à prendre un abonnement Tatoo.
Un technicien est passé aujourd'hui pour m'installer le modem, la ligne téléphonique et la box évasion.

Magnifique !

Je parviens à me connecter de suite en Wifi.

Le technicien fait (soit-disant) les test de connections et me montre un début de 150 mb/sec en connexion filaire et +/- 50Mb/sec en Wifi.
Pourquoi "soit-disant", car je me rends compte avec du recul qu'il ne m'a juste montré que 2 jpeg ... Des captures d'écran qu'il aurait pu prendre n'importe où ...

Bref, sur le coup je ne teste pas moi-même ma connexion.

Ce soir, alors que je souhaite surfer, je me dis que c'est bien mais tout de même pas si fulgurant que ça en terme de vitesse.
Je lance alors un speedtest et voici ce que j'obtiens (voir pièce jointe).
Ok, je suis en Wifi mais on est vraiment loin des vitesses annoncées.

J'ai quitté la concurrence parce qu'ils étaient incapables de me fournir une connexion digne de ce nom,
j'espère ne pas retomber dans le même panneau !

Est-ce que je m'inquiète pour rien ? Est-ce normal ? Y'a-t-il quelque chose que je devrais faire pour avoir mieux que ces résultats ?

D'avance merci.

Artifakts


Réponses

Solution acceptée

Promeneur

 • 

14 Messages

il y a 5 ans

Alors voilà, le technicien vient de partir ... Et j'ai appris quelque chose !

Déjà pour les vitesses fluctuantes du WIFI, il semblerait que mon modem ne soit pas placé de façon optimale et que je gagnerais à déplacer ce dernier. Je vais le faire.

Par contre, pour ce qui est du speedtest bridé à moins de 60Mb/sec en câblé ... et bien c'est là que j'ai découvert que mon câble ethernet n'était pas assez "puissant" (je ne sais pas quel terme exact autre que "puissant" utiliser). Le technicien a fait le test devant moi, sur son portable et puis sur le mien mais avec son "gros" câble ethernet et là ... Bingo ... J'ai bien du 150Mb/sec !



Je lui ai fait part de l'éventualité d’utiliser du CPL chez moi et là il m'a conseillé de bien préciser au vendeur que j'ai un abonnement à 150Mb/sec et de choisir un modèle (si je souhaite continuer à travailler en Wifi, pour une tablette, un smartphone ou autre ...) disposant d'un amplificateur Wifi qui fonctionnera mieux que mon modem, là où il se trouve.

Bref, problème solutionné ... bêtement j'en convient, mais on ne peut pas tout savoir !

Merci à tous d'avoir fait évoluer mon petit "cas" !
jeregui26

Éclairé

 • 

450 Messages

il y a 5 ans

lol je veux pas te décevoir je dois avoir 100 normalement
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10
Didier

Promeneur

 • 

50 Messages

il y a 5 ans

Bonsoir,

il faut connaître le matériel que tu utilises et ses propres performances. Comme une chaîne hi-fi, c'est l'élément le plus faible de la chaîne qui détermine la performance de l'ensemble !

As-tu consulté ce fil d'introduction ?
https://forum.voo.be/internet-43/les-bonnes-conditions-pour-realiser-un-speedtest-216

Comme tu le dis toi-même, un appareil connecté en Wifi donnera nécessairement des résultats moins éloquents qu'un ordinateur directement câblé au modem mais là c'est vrai que tes résultats semblent faibles quand même.
As-tu simplement essayé d'éteindre ton modem quelques instants et de le rallumer : fais un test de vitesse juste après cela et dis-nous ce que cela donne.
L'intelligence ce n'est pas ce que l'on sait, mais ce que l'on fait quand on ne sait pas (Jean Piaget)
dkilla

Éclairé

 • 

341 Messages

il y a 5 ans

Je sérais dans le même cas que toi j appréhende beaucoup quand même.

A mon avis des vitesse aussi du au modem ou peut être le service technique qui doit bien configurer
http://www.speedtest.net/my-result/4756301750

Promeneur

 • 

18 Messages

il y a 5 ans

Bonjour,

Il faut bien se dire que les valeurs annoncées par le technicien ne sont que théorique.
Je me suis également amusé il y a quelque temps à faire un speedtest en wifi avec 3 portables de marques et conceptions différentes et bien les résultats étaient totalement différents.
J’avais réussi avec le meilleur à avoir du 26 Mbit/s en Download et avec le moins bon seulement du 4.3 Mbit/s.
Et pourtant ils avaient tous été placés au même endroit de la pièce, comme quoi tout dépend également du matériel utilisé (carte réseaux, processeur, mémoire….)
Maintenant, il y a peut-être un souci sur ta ligne, n’hésite pas à recontacter le service technique de VOO :?
Rien ne sert de courir ; il faut partir à point.
roylion15

Top Expert

 • 

17.3K Messages

il y a 5 ans

Tout d'abord effectuer un test en filaire pour évaluer la connexion avant de dire que cela ne va pas ... il ne sera pas possible avec le wifi de ce modem de dépasser vraiment les 50 mégas en général à moins d'avoir un pc très récent qui peut utiliser la bande des 5ghz si disponible.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
jeregui26

Éclairé

 • 

450 Messages

il y a 5 ans

c est pas tjrs lent car hier je te disait j avait du 1 méga et aujourd’hui hui 16 h regarde c est plus que parfait ....mais bon malheureusement plus on avance dans la soirée et plus ca chute
en wifi avec le galaxy s6 j obtient des 92 mega egalement
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10
Fanny

Apprenti

 • 

999 Messages

il y a 5 ans

Bonjour Artifakts,

Avez-vous réalisé un speedtest en filaire comme l'explique roylion15 ?

Tout d'abord effectuer un test en filaire pour évaluer la connexion avant de dire que cela ne va pas ... il ne sera pas possible avec le wifi de ce modem de dépasser vraiment les 50 mégas en général à moins d'avoir un pc très récent qui peut utiliser la bande des 5ghz si disponible.


Pourriez-vous nous transmettre ce speedtest ?

Fanny

Ancien Officiel VOO

Promeneur

 • 

14 Messages

il y a 5 ans

Merci pour toutes vos réponses.

Comme je vous le disais, je suis nouveau, l'installation est toute fraiche et je n'ai pas encore la possibilité de faire un test filaire (je n'ai tout simplement pas encore de câble suffisamment long.

Ce soir, dans la même config qu'hier (PC Win10 / Dongle wifi 2.4Ghz / +/- 5m entre modem et PC) j'obtiens ceci : Voir pièce jointe

J'essayerai de faire un test en journée.

Sinon, est-ce qu'un branchement en CPL pourrait optimiser ces résultats ?

Merci encore de vous être penché sur mon cas.
Didier

Promeneur

 • 

50 Messages

il y a 5 ans

A ma connaissance les CPL limitent la vitesse également (selon les modèles) et ils ne fonctionnent pas toujours de manière très stable non plus donc cela reste une solution "à défaut d'autre chose" mais pas miraculeuse.
L'intelligence ce n'est pas ce que l'on sait, mais ce que l'on fait quand on ne sait pas (Jean Piaget)
roylion15

Top Expert

 • 

17.3K Messages

il y a 5 ans

Je ne pense pas que tu pourras atteindre ton débit max avec des CPL dont la plupart ont la liaison filaire en 100 mégas, cela peut être mieux si ton installation électrique est récente et de bonne facture, le lien filaire reste à privilégier pour avoir du 150 mégas.
Ta clef wifi 2,4Ghz ne permettra pas non plus des débits extraordinaires surtout si tu as des autres wifis avoisinants qui perturbent le signal.
Avoir une clef wifi dual band qui gère le 5GHz pourra aussi améliorer le débit si ton modem est un CG3700B il diffuse aussi du wifi 5Ghz.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

14 Messages

il y a 5 ans

Voilà, j'ai réussi à me dénicher un câble adéquat et voici mes résultats :



C'est mieux, mais on est loin des "soit-disant" résultats obtenus lors de l'installation par le technicien avant hier.
Fanny

Apprenti

 • 

999 Messages

il y a 5 ans

Merci Artifakts.

J'analyse votre situation, je reviens vers vous.

Fanny

Ancien Officiel VOO

Promeneur

 • 

14 Messages

il y a 5 ans

Merci beaucoup Fanny !
Fanny

Apprenti

 • 

999 Messages

il y a 5 ans

Je viens de regarder les différents paramètres, à première vue tout est en ordre. Afin de traiter votre dossier au mieux, je le transfère auprès d'un de mes collègues.

Fanny

Ancien Officiel VOO