Apprenti

 • 

76 Messages

mar. 2 août 2016 08:30

Perturbation sur Liège/ Saint Nicolas ?

Bonjour,
Ma connexion est actuellement très instable.
Elle tient une minute puis coupure de 2-3 minutes. Pas le temps de récupérer le tel.
Idem pour la télévision analogique et digitale.

Pas de GSM, donc impossible d'appeler le service tech.

Merci

Réponses

MisterX

Expert

 • 

1.9K Messages

il y a 4 ans

Bonjour billy_boolean,

Si l'analogique coupe, c'est qu'il y a un problème a une connexion ou le niu flanche.
Pour faire avancer les choses, tu peux vérifier tes connexions et si ça ne s'arrange pas, il est possible qu'il y ait un problème au niu ou au poteau.
De toute façon, un expert Voo va effectuer quelques tests sur ta ligne.


Cordialement.


X
Je suis capable du meilleur et du pire. Mais, dans le pire, c'est moi le meilleur.
roylion15

Top Expert

 • 

15.3K Messages

il y a 4 ans

Hello,
Il travaillent peut être bien dans son quartier aussi ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
MisterX

Expert

 • 

1.9K Messages

il y a 4 ans

Hello,
Il travaillent peut être bien dans son quartier aussi ...


Normalement tu reçois un mail qui le signale a l'avance.
Je suis capable du meilleur et du pire. Mais, dans le pire, c'est moi le meilleur.
roylion15

Top Expert

 • 

15.3K Messages

il y a 4 ans

Hello,
pas toujours ... cela dépend si c'est planifié ou non ... Quand il s'agit d'une panne et qu' ils doivent intervenir directement pour résoudre des problèmes çela peut engendrer des coupures intempestives aussi ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Apprenti

 • 

76 Messages

il y a 4 ans

C'est de nouveau stable depuis 45 minutes.

J'ai tout rebooté au cas ou, vérifié toutes mes connections. Mais ça ne venait pas de chez moi.

Il y avait certainement une intervention dans le quartier, mais rien vu dans la rue.
Fabrice

Apprenti

 • 

1.8K Messages

il y a 4 ans

Bonjour billy_boolean,

Je viens de jeter un oeil à votre dossier concernant la situation que vous mentionnez. Aucune intervention n'était planifiée pour ce mardi 02.08.2016. Par contre, votre ligne a connu une perturbation hier en matinée, ce qui a pu provoquer les perturbations que vous avez rencontré. Depuis que vous avez redémarré électriquement votre modem, le signal s'est stabilisé.

Bonne journée :)
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés

Apprenti

 • 

76 Messages

il y a 4 ans

Toujours instable...

Ce matin, deux reboot du modem avant de récuperer internet.
Mais dans ce cas, analogique pas touché.

Pour info, un tech est intervenu a distance pour le même problème mardi chez mon voisin.

Promeneur

 • 

10 Messages

il y a 4 ans

Je suis aussi sur Liège à la limite avec Saint-Nicolas. Depuis ce matin je n'ai ni internet ni téléphone. J'ai redémarré deux fois le modem sans que cela n'ait d'effet. Pas de problème pour la télé.

Apprenti

 • 

76 Messages

il y a 4 ans

Et c'est reparti...


Mais dans une ou deux heures ça marchera encore super bien...
Fabrice

Apprenti

 • 

1.8K Messages

il y a 4 ans

Bonjour billy_boolean,

Les perturbations sont elles toujours présentes chez vous ? En avez-vous rencontré de nouveau depuis votre dernier message ou tout est-il en ordre ?
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés

Apprenti

 • 

76 Messages

il y a 4 ans

Ben depuis qu'il fait fort chaud, ça coupe 2-3 minutes tous les 1/4h entre 13h et 19h.

Mon modem est bien aéré et proche d'aucune autre source de chaleur.

Mais j'ai décidé d'arrêter les frais. Quand c'est pas un truc qui ne va pas c'est un autre.
Avoir 200Mbps la nuit quand je ne m'en sers pas, je m'en bas les c... Car la journée aux heures de pointes c'est entre 10 et 40Mbps !

Victime du succès des 200Mbps ? j'en sais rien, mais au moins chez Proximus, j'ai 96Mbps 24h/7.
Fabrice

Apprenti

 • 

1.8K Messages

il y a 4 ans

La chaleur peut effectivement jouer sur les câbles placés en aérien, tout comme le froid.

Votre réaction est parfaitement justifiée, il est normal de vouloir obtenir la vitesse à laquelle vous avez souscrit quand vous en avez besoin et non pas quand vous ne vous en servez pas.

La vitesse que vous mentionnez est en sortie de votre routeur ou directement en sortie de votre modem ?
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés

Apprenti

 • 

76 Messages

il y a 4 ans

C'est pas compliqué je descend a cette vitesse a chaque fois que mon voisin joue en ligne.
Il n'est pas le seul car j'ai déjà remarqué des baisses a d'autres moments.
On a fait le test, il se connecte je rame, il se déconnecte, je récupère... génial.
Avec par moment le ping qui monte a 400ms et même plus rarement a 3500ms. J'avais des pertes de paquet puis j'ai essayé d'allonger le temps d'attente du ping (2000ms par défaut).

La cause sont mes voisins, mais je ne peux pas leur demander de ne plus utiliser leur connexion pour me laisser avoir ma vitesse...

Les speedtests ont été réalisés en sortie du modem en mode bridge et en mode routé.

L'agent par téléphone ma dit il y a 6 mois, ah oui on dirait qu'il y a une saturation de la boucle, mais il n'y a pas d'update planifié.
6 mois, j'ai été patient.

Mais de toutes façons, le recommandé a été envoyé ce jour et tout est dans une boite en attendant.
Mes 96/8 Mbps PERMANENTS me suffisent.
Fabrice

Apprenti

 • 

1.8K Messages

il y a 4 ans

J'ai transmis votre situation au service concerné afin qu'une solution soit trouvée. Un de nos collaborateurs va prendre contact avec vous pour vous tenir informé.

Je vous remercie d'avoir montré autant de patience face à la situation qui vous impacte, mais rassurez-vous : une solution fini toujours par être trouvée :)
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés