Promeneur

 • 

34 Messages

dim. 10 juin 2018 16:29

Perte du reseau 2.4 Ghz avec un routeur

Bonjour à tous,

Je possède un modem technicolor.
Ce dernier est en mode Bridge et j'ai un routeur Asus RT-AC88U qui diffuse le wifi.
Depuis 2 jours, soit il est lent, soit je perds le réseau 2,4 ghz (en restant connecté mais plus d'internet) et impossible de se connecter à ce dernier car il indique mot de passe invalide .... Je dois reboot le routeur qui se montre stable quelques minutes pour ensuite revenir au problème.
Sur le reseau 5 Ghz aucun soucis rapide et fluide...
J'ai couper et allumer mon Asus et le technicolor.
J' ai déja réinitialisé mon Asus, j'ai tout reconfiguré mais rien ne change....
J'ai modifié le canal aussi mais en vain.
Quelqu'un peut-il m'aider ? merci

Réponses

DDA

Expert

 • 

3K Messages

il y a 2 ans

Il faut que le Wifi du Technicolor soit éteint sinon il peut y avoir des problème d'interférence ou que le wifi prenne la seule IP disponible sur le modem VOO et votre routeur ne pourra plus aller sur internet car le WAN n'aura pas d'IP valable !!

Si le Wifi du modem est bien éteint, le problème vient probablement de votre routeur Asus vu que c'est lui qui gère le Wifi en mode bridge.
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Promeneur

 • 

34 Messages

il y a 2 ans

Bonjour DDA, oui je confirme que le wifi du Technicolor est bien coupé.
DDA

Expert

 • 

3K Messages

il y a 2 ans

Pouvez-vous vérifier si des autres réseau Wifi 2.4Ghz sont présents sur la même fréquence via un Wifi analyser (le plus souvent via GSM plus facile d'utilisation, mais existe pour W10 : Acrylic wifi home).
Si c'est le cas, modifier votre canal vers un espace libre de Wifi, ou le plus faible si c'est complet.
Un nouveau wifi proche est peut-être apparu récemment :thinking:
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
roylion15

Top Expert

 • 

16K Messages

il y a 2 ans

Hello
C’est quelle version de firmware sur votre routeur ASUS ?
L’avez vous mis à jour récemment ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

34 Messages

il y a 2 ans

Oui c’est la dernière version . J’ai même essayé de passer à la version antérieure mais rien ne change.
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour,

Si vous n'avez aucun souci en câblé ou avec le Wifi 5Ghz, peut-être est-ce le 2.4Ghz du routeur qui pose souci ? N'hésitez pas à faire la vérification conseillée par DDA quant aux réseaux Wifi dans les environs.

Promeneur

 • 

34 Messages

il y a 2 ans

Hello,

Voilà j' ai effectué les diverses vérifications et j'ai testé tous les canaux pour le 2.4 .... mais rien ne change :-(


Par contre dans les évènement du routeur voo je constate ceci sur plusieurs jours :



Normal ou pas ?

Merci de votre aide.
roylion15

Top Expert

 • 

16K Messages

il y a 2 ans

Hello
Pour votre routeur asus, je suppose que l’interface 2, 4 GHz a grillé, peut être une suite des orages ?
S’il est récent je suppose que la garantie fonctionnera ?
Pour les événements du modem, cela semble correspondre à une coupure des services voo de qq minutes ce matin , une maintenance ou travail sur le réseau..
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Je ne remarque pas de décrochage du modem ce matin ni les jours précédents. Avez-vous remarqué quelque chose d'anormal au moment de ces messages (attention, il faut y ajouter une heure pour avoir l'heure exacte) ?

Concernant le Wifi 2.4Ghz, si vous en avez la possibilité, n'hésitez pas à tester le réseau du modem directement.
roylion15

Top Expert

 • 

16K Messages

il y a 2 ans

Antoine L
Tu as l' heure des événements, tout en sachant que l'heure du modem est décalée d'une heure par rapport à l'heure d' été actuelle ... cela n'a duré que quelques minutes apparemment, pas possible peut être de voir un décrochage si très court.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

34 Messages

il y a 2 ans

je viens de vérifier sur plusieurs jours et en fait j' ai le message d'erreur en permanence ....
La preuve en image ci joint.
De plus je viens de tester le wifi avec mon technicolor et même problème en 2.4. cela ne peut provenir de mon routeur Asus ..... :-(

Quelqu'un peut-il m'aider pour les messages d’erreur ?

Merci
DDA

Expert

 • 

3K Messages

il y a 2 ans

De plus je viens de tester le wifi avec mon technicolor et même problème en 2.4. cela ne peut provenir de mon routeur Asus ..... :-(

Durant votre test, le modem VOO était-il en mode Routeur et sans votre Asus où le modem VOO était (aurait du être) en bridge ?
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Promeneur

 • 

34 Messages

il y a 2 ans

Routeur Asus coupé et le modem voo en routeur avec wifi. Le mode bridge désactivé pour le test.
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

En général, nous pouvons détecter des décrochages de quelques secondes. Mon moniteur n'était peut-être pas à jour, mais je remarque maintenant des petites coupures au 13/06, avant-hier et aujourd'hui sur le modem. Les pertes devraient avoir lieu autant en 2,4Ghz, en 5Ghz ou en câblé. Je vais faire quelques
vérifications supplémentaires, mais il est probable qu'un dépannage soit nécessaire.

TkDk007 je vous invite à m'envoyer un numéro de téléphone par message privé sur lequel je pourrai vous joindre. Si le dépannage est nécessaire, je vous enverrai un MP peu avant de vous joindre. Si par contre je remarque autre chose, je reviendrai commenter ici.

Promeneur

 • 

34 Messages

il y a 2 ans

Merci.