TC
Promeneur

Promeneur

 • 

32  messages

mer. 11 mai 2022 09:04

Pb lors de vidéos conférences

Bonjour,

Je suis nouveau client Voo.

Mon travail m'oblige à faire beaucoup de télé travail et donc des vidéo conférences.

Depuis que je suis client chez VOO, je rencontre des problèmes de débit.

Aléatoirement et ça dur quelques secondes, j'ai l'image et pas le son, parfois le son et pas l'image, et même parfois plus rien du tout !

Cela me pose énormément de problème pour suivre une conversation visio et donc dégrade fortement mon travail.

Auriez vous des pistes de résolution de ce problème. 

Cordialement.  

Solution acceptée

carolooooo

Expert

 • 

6K  messages

il y a 5 mois

Bonjour

Toutes les installations sont testées par les techniciens.

Les niveaux de signal sont pris et envoyés sur le serveur.

Ainsi que les speedtest.

Le niveau devait être bon au moment du technicien, ou il aurait été renvoyé chez vous.

Il y a un delta de 8db, il faut trouver la cause.

roylion15

Top Expert

 • 

32K  messages

il y a 5 mois

Hello

Ma question est :

Quel abonnement exact possédez vous chez VOO ?

merci  

Officiel VOO

 • 

1.1K  messages

il y a 5 mois

Bonjour @TOBALINA-CLIMENT Guillaume,

 

Je constate un souci sur le signal reçu par le modem, pourriez-vous vérifier que tout est correctement branché?

Promeneur

 • 

32  messages

il y a 5 mois

@Nicolas : je n'ai pas touché aux branchementx fait pas votre technicien, mais je vais regarder ce soir.... .

@Roylion : un abonnement SOLO Max .

roylion15

Top Expert

 • 

32K  messages

il y a 5 mois

OK , un solo max, normalement, y pas de soucis pour la visio, je n'aurais pas répondu pareil avec un relax ou light.

Pouvez vous poster vos niveaux de signal ?

Promeneur

 • 

32  messages

il y a 5 mois

@Roylion15 : Visiblement Nicolas me dit que ça viendrai de mes branchements... 

(Modifié)

roylion15

Top Expert

 • 

32K  messages

il y a 5 mois

Bah, c'est bien possible mais j'aimerais bien "voir" les niveaux signal pour vous donner mon propre diagnostic.

les branchements c'est vague, si çà tombe cela peut être extérieur aussi.

Promeneur

 • 

32  messages

il y a 5 mois

@roylion15 : je ne suis pas chez moi, j'y serai vers 17h30

roylion15

Top Expert

 • 

32K  messages

il y a 5 mois

OK, on verra cela plus tard alors , bonne journée.

Promeneur

 • 

32  messages

il y a 5 mois

Merci également

Promeneur

 • 

32  messages

il y a 5 mois

@Nicolas O : si il s'avère que c'est un pb de cablâge et que je ne trouve pas d'ou ça vient,  comment faire pour programmer le passage du technicien ?

Officiel VOO

 • 

1.1K  messages

il y a 5 mois

@TOBALINA-CLIMENT Guillaume, si tout est en ordre dans votre installation, revenez vers nous sur ce post et nous programmerons le passage d'un technicien.

Promeneur

 • 

32  messages

il y a 5 mois

@Nicolas O  : ok, merci :)

Promeneur

 • 

32  messages

il y a 5 mois

Voici mon installation... 

Poser une question

Poser une question

Conversations populaires