Passer au contenu principal
XN

Promeneur

 • 

2 Messages

jeu. 13 sept. 2018 20:22

Pas de connexion internet sur Beauvachain (1320)

Bonjour,
Je n'ai plus de connexion internet depuis deux jour (regionde beauvachain).
Hier le voyant de statut de la connexion clignotait encore de temps en temps. Aujourd'hui rien. Plus de téléphone non plus.
Par contre la télévision fonctionne.
Ce n'est pas la première fois que ca arrive mais ca ne dure generalement pas plus d'une journée.
Redémarré plusieurs fous le modem, pzs de changement.
Merci pour votre aide

Réponses

Solution acceptée

Francois

Officiel VOO

 • 

1K Messages

il y a 2 ans

Bonjour Xavier N,

Un dépannage est prévu ce soir pour régler votre souci. N'hésitez pas a revenir vers nous pour nous tenir au courant de la situation après cette intervention.

A bientôt :)
why so serious ?

Érudit

 • 

355 Messages

il y a 2 ans

Bonjour,
Disposez-vous d’une Box.evasion ou d’un VOOCORDER, dans ce cas indique t’il un code erreur?
Le modem a t’il de Leds rouges?
Avez-Vous vérifier le branchement de vos câbles?
Bien a vous,
U. Arthur/Simple client, comme VOO.

Promeneur

 • 

2 Messages

il y a 2 ans

Bonsou,
Une box evasion. Mais il n'y a pas de problème avec la télévision.
Les cables sont bien branchés (on y a pas touché )
J'ai des leds orange sur les connexions câblées. Mais c'est habituel. Et tout est branché via wifi (qui fonctionne )
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour Xavier N,

Le modem ne semble plus nous renvoyer de signal. Il va falloir que l'on analyse la situation plus en détail. On vous tient au courant rapidement :)