Profil de Nenin Jc
Promeneur

Promeneur

 • 

7 Messages

jeu. 8 févr. 2018 09:32

Pas de connexion internet lors du démarrage de mon ordinateur sous Windows 10

Bonjour, je suis devant un problème que je ne sais pas résoudre. Voila ce qui se passe. Depuis que Windows a fait des mises à jour, mon pc lorsque je l'allume, à l'écran de démarrage, je n'ai pas de conection internet, je dois redémaré le pc pour que celui-ci se connecte à internet. J'ai verifié la configuration du Pc. Le gestionnaire de périphérique me dit que le pilote de la carte réseau fonctionne correctement.J'appelle à l'aide, est-ce que l'on peut m'aider. Merci N JC.

Promeneur

 • 

7 Messages

il y a 4 ans

Bonjour Nenin Jc,

Avez-vous pu suivre les précieux conseils de nos experts ? La situation a-t-elle évolué depuis votre dernière intervention ?

Bonne journée :)

Bonjour Nathan, jusqu' a présent, rien n'a évolué en bien, je viens de faire une réinisialisation de Windows.
je vais faire quelques essais d'allumage de mon Pc dans une heure pour voir si le problème persiste. J'ai fait une démarche chez Bigtower samedi apm, marchand informatique qui m'a vendu le Pc, pour leurs demandé conseil, ils m'ont dit que la carte mère que j'ai dans mon pc n'a pas de pilote récent, eux me dise que ce serait peut être la carte réseau de la carte mère qui serait défectueuse et donc racheté une carte réseau pour un montant de 25 euros et l'installé sur ma carte mère et aller dans le bios désinstallé la carte réseau intel. Je sais pas ? faire. Peut-être réinstallé Windows. Je vous tiens au courant de la situation Jc
Gerinald

Savant

 • 

8.4K Messages

il y a 4 ans

Bonsoir Nenin,

Que la carte réseau ne soit pas reconnue par Windows, du fait d'un pilote qui ne veut rien savoir sous Win 10 ... ça je peut l 'admettre ...

Mais venir directement dire que la carte réseau est morte, sans voir le PC ... je trouve cela très gros ....

BigTower sont reconnu pour vendre à outrance ....

Si vous pourriez trouver autour de vous quelqu'un qui s'y connait bien, je pense sincèrement que ce serai un très grand secours pour vous ....
cosmos1999

Expert

 • 

4.7K Messages

il y a 4 ans

Mais venir directement dire que la carte réseau est morte, sans voir le PC ... je trouve cela très gros ....


En effet, bien sûr que non la carte n'est pas morte, pourquoi permet-elle encore une connexion dans ce cas ....
Juste un argument non valide pour vendre ......
roylion15

Top Expert

 • 

30.3K Messages

il y a 4 ans

Hello,
Le pilote dont j'ai donné le lien sur le site d' Intel date de juillet 2017 ... Avez vous essayé au moins ?
Je peux assurer qu' il fonctionne sur ma carte ASUS et bien prévu pour Windows 10 ...

Promeneur

 • 

7 Messages

il y a 4 ans

Bonsoir mes amis du forum.
Après une semaine de vacances ou je suis allé très peu sur ce Pc, je viens de l'allumé et j'en suis toujours au même stade. Rien n'a changé à mon problème, il y a toujours cette croix blanche dans le rond rouge de l'icone de connection réseau en bas à droite dans la barre des taches. Et quand je redémare le pc , la connection revient, et je suis connecté à internet,.... donc ???? J'ai remplacé le cable RJ45 par un nouveau, je pensais que le switch que j'utilise pour connecté en réseau mon deuxième Pc avait un problème. J'ai donc enlevé le switch et j'ai connecté en direct sur le modem Voo , rien ne fait.Toujours la même chose.Est ce que quelqu'un du forum aurait la solution afin de m'aider ? Je ne vois qu'une solution, ce serait de reformater le Pc et réinstallé le Windows 10 sans être sûr que ça réglerais le problème? Au secours.
Si la carte réseau Intel de ma carte mère Asus serait défectueuse, je crois que je n'aurais pas de conection réseau au redémarrage, ce problème serait constant, je crois qu'au redémarrage de ce PC,
la non - conection serait identique ? Help me , merci
Gerinald

Savant

 • 

8.4K Messages

il y a 4 ans

Bonsoir NeninJC,

Avez-vous essayé la solution de roylion SVP ...

Un mauvais pilote peu donner de très mauvais résultat, c'est pas pour cela qu'il sera défectueux ... il faut juste lui mettre la bonne vis ...

Vous n'allez quand même pas mettre une vis de 6 dans une cheville de 8 ... :)
cosmos1999

Expert

 • 

4.7K Messages

il y a 4 ans

Bonsoir,

Comme déjà dit plus haut, la carte Ethernet du PC n'a aucun souci.

Personnellement, tant qu'à essayer quelque chose, je suivrai le conseil de Roylion, désinstaller le pilote actuel et installer le pilote dont il vous a donné le lien.
roylion15

Top Expert

 • 

30.3K Messages

il y a 4 ans

Hello,
Oui c’est bien de chercher de l’aide mais vous ne nous dites toujours pas si vous avez finalement installé le pilote du site d’intel au moins ?
Si vous réinstallez Windows il est aussi possible que ça fonctionne jusqu’à ce que Windows update réinstalle une version du pilote qui a un souci et le problème réapparaisse plus tard .
DDA

Expert

 • 

3K Messages

il y a 4 ans

Je confirme donc la suggestion déjà faite de d'abord mettre le pilote de votre carte réseau à jour, cela ne coute que du temps et si cela fonctionne alors, vous avez économisé les fameux 25 € !

Et si cela ne résous pas le problème, en effet ajouter une carte réseau PCI ou PCIe suivant ce que votre carte mère permet. Ou encore un clé Wifi si vous n'êtes pas trop loin de votre Modem (c'est une 2me choix !).
Et comme BigTower le préconise, désactiver la carte réseau d'origine dans votre BIOS.
roylion15

Top Expert

 • 

30.3K Messages

il y a 4 ans

La carte intégrée Intel 82579V fonctionne très bien car j’ai cette même carte sur mon serveur et mon pc qui ont tous deux la même carte mère : ASUS Sabertooth X79 et du cpu Intel Core I7 4930k... ça tourne nickel depuis plus de 4 ans.
Evidemment moi je n’ai pas mis cette « daube » de Windows 10 sur ces pc ... il s’agit de win 8.1 pro x64 et win server 2012 R2 x64
Nathan

Éclairé

 • 

2.7K Messages

il y a 4 ans

Bonjour Nenin Jc,

Avez-vous pu suivre le conseil de @roylion15, et télécharger le pilote Windows 10 pour votre carte réseau ?

Bonne soirée :)

Promeneur

 • 

1 Message

il y a 2 ans

Bonjour, je me permet de répondre à ce sujet, un peu en retard certes, mais mieux vaut tard que jamais.

J’ai également ce même problème et n’ai trouvé aucune solution à ce jour, internet sera down avec la croix rouge au moins sur 3 démarrages sur 10, ce qui est assez gavant je dois dire.

Sauf que pour mon cas ce n’est pas depuis la maj de windows 10, mais de puis que j’ai changé de carte mère! Avant j’utilisais une carte MSI Z270 Gaming M3 avec laquelle tout fonctionnait très bien, jusqu’à qu’elle rende l’âme lors d’un changement de config parce que les prises étaient vraiment de mauvaise qualité et que j’ai tiré trop fort dessus… mais bon ça c’est une autre histoire. Bref je l’ai remplacé par une carte mère… Asus! Une Z270H Gaming plus précisément, une carte qui n’est pourtant pas si vielle que ça. Outre les prises qui sont de bien meilleure qualité que chez MSI, j’ai finalement eu se problème d’internet qui ne fonctionne pas à certains démarrages. je vais tenter de regler le problème en mettant le pilote à jour, en espérant avoir un meilleur resultat.

Poser une question

Poser une question

Conversations populaires