Passer au contenu principal
V

Promeneur

 • 

3 Messages

jeu. 24 août 2017 12:02

pas accès à mon serveur multimédia de l'extérieur

Bonjour,
j'ai un serveur multimédia emby sur mon PC en windows 10.
J'y ai accès de tous mes PC-Tablette en local mais je n'arrive pas à m'y connecter de l'extérieur.
J'ai essayé plusieurs choses avant de me tourner vers le forum VOO.
J'ai donc fait un reset usine.
j'ai suivi le tuto pour la connexion automatique : http://assistance.voo.be/fr/internet/connecter-console-internet
mon routeur est en mode : router dual stack
j'ai activé l'UPNP en suivant le tuto
j'ai une IP publique : 109.xx

Comme je n'ai toujours pas la connexion, j'ai suivi ce tuto : https://forum.voo.be/trucs-et-astuces-internet-21/comment-ouvrir-les-ports-sur-les-modems-voo-netgear-et-technicolor-5740
j'ai ouvert le port demandé ( 8096 ) en manuel en suivant le tuto de fredericb : https://forum.voo.be/trucs-et-astuces-internet-21/tuto-comment-ouvrir-des-ports-sur-le-modem-technicolor-2800
Je l'ai testé sur le site : http://www.portchecktool.com/?utm_source=DUC&utm_medium=duc-click&utm_campaign=duc-WINDOWS, il est ouvert.
Je n'ai toujours pas l'accès
Quelqu'un a t'il une autre idée de ce que je peux faire ?
Merci d'avance

Réponses

Solution acceptée

roylion15

Top Expert

 • 

16.5K Messages

il y a 3 ans

Hello,
OUI , cela me semble correct au niveau du routeur mais avez vous aussi ouvert le port 8096 TCP dans le pare feu de votre pc qui héberge le media serveur EMBY ?
Aussi comment essayez vous d'y accéder de l'extérieur ? J'ai un serveur sous PLEX et même si c'est un autre port à utiliser c'est exactement le même principe...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

3 Messages

il y a 3 ans

Hello,
Merci pour votre réponse.
J'avais créé la règle dans le pare-feu mais je n'y avais pas précisé le port.
Pour le moment je teste à partir de mon navigateur au bureau. Je saurai demain si cela fonctionne.

Promeneur

 • 

3 Messages

il y a 3 ans

J'ai testé de 2 endroits différents extérieurs à mon réseau local.
Cela fonctionne.
MErci:$

Poser une question