D
Apprenti

Apprenti

 • 

734  messages

jeudi 18 juin 2020 06:01

Panne internet sur Profondeville?

Bonjour,

Ce matin, 7h, la led DS clignotait. Les niveaux étaient très mauvais. J'ai relancé 2 fois le modem, rebranché le NIU, mais aucune différence.

Download à 10 Mbits.

A 7h45, la led download ne clignote plus. Niveaux un peu meilleurs, speedtest normal.

Mais les niveaux sont toujours très mauvais.

Y a-t-il des travaux dans la région? Les niveaux des voisins sont-ils aussi mauvais (le numéro 16 n'est pas sur la même ligne)?

Niveaux après redémarrage modem:

Avec son speedtest:

Niveaux actuels:

Speedtest: normal qu'il plafonne, il y a un switch, c'est ok pour moi:

Pouvez-vous me tenir informé s'il y a des travaux, et/ou si les niveaux des voisins sont similaires (surtout par rapport au numéro 20)?

Merci d'avance,

Dominique

roylion15

Top Expert

 • 

34.4K  messages

il y a 2 ans

Plus l’indisponibilité du télétravail... 

Ca, je crois que VOO s'en fout complètement malheureusement. 🙄

ils n'ont pas encore compris que l'internet est vital maintenant pour la plupart des gens.

domi26

Apprenti

 • 

734  messages

il y a 2 ans

Ben oui,  ça c’est certain.

Sans compter la consommation en 4g pendant la coupure...

Je déteste être pris en otage comme cela...

Justin

Officiel VOO

 • 

3.1K  messages

il y a 2 ans

Bonjour @domi26,

 

Comme vous avez pu l'entendre lors de votre appel, il s'agit malheureusement d'une panne sur la région.

Une intervention est en cours et doit terminer en début de soirée si tout se passe bien.

 

Nous pourrons vous appliquer un dédommagement quand tout sera en ordre pour la perte des services. Nous ne pourrons toutefois pas intervenir sur l'utilisation de la 4G ou encore le fait de ne pas avoir pu travailler.

domi26

Apprenti

 • 

734  messages

il y a 2 ans

Et encore une coupure de 5 minutes (12h42-12h47)! Il y a encore des problèmes dans la région?

Justin

Officiel VOO

 • 

3.1K  messages

il y a 2 ans

Bonjour @domi26,

 

On peut voir une coupure de 5-10 minutes chez vous et un voisin plus au nord (rien au sud) un peu avant 14h, mais pas avant 13h.

 

Je ne vois rien d'alarmant hormis celle-ci.

domi26

Apprenti

 • 

734  messages

il y a 2 ans

Bonjour @Justin 

Merci pour votre réponse si rapide.

Je n'ai pas eu de coupure depuis le 09/04 (quand j'étais là).

J'espère qu'il n'y en aura plus...

Serait-ce lié au modem Docssis?

Ou est-ce dû à un réglage d'ampli qui a fait sauté momentanément ma connexion (mais pas celle des voisins: numéro 20 par exemple)?

(Modifié)

Justin

Officiel VOO

 • 

3.1K  messages

il y a 2 ans

Je n'ai malheureusement pas la possibilité de vérifier cela.

domi26

Apprenti

 • 

734  messages

il y a 2 ans

Bonjour,

Pour le réglage d'ampli, sans aucun doute, il y a eu un réglage: le signal est bien meilleur maintenant:

A gauche: 31/03, 20 degrés, sec ; A droite: 28/04, 19,5 degrés, sec:

(Modifié)

domi26

Apprenti

 • 

734  messages

il y a 2 ans

Pourvu que ça dure, et sans coupure... 

domi26

Apprenti

 • 

734  messages

il y a 2 ans

Vous voyez que les niveaux peuvent être bons: 7°C, pluie:

Upstream Bonding

ID du canal Statut de connexion Modulation Niveau de puissance Débit Symbole
1 Verrouillé 32-qam 35.3 dBmV 5120000
2 Verrouillé 32-qam 35.3 dBmV 5120000
3 Verrouillé 32-qam 33.8 dBmV 5120000
4 Verrouillé 32-qam 33.8 dBmV 5120000

Downstream Bonding

ID du canal Statut de connexion Modulation Niveau de puissance Niveau SNR
4 Verrouillé 256-QAM 0.1 dBmV 38.1 dB
1 Verrouillé 256-QAM 2.3 dBmV 38.9 dB
2 Verrouillé 256-QAM 1.6 dBmV 38.6 dB
3 Verrouillé 256-QAM 0.9 dBmV 38.5 dB
5 Verrouillé 256-QAM 0.0 dBmV 38.2 dB
6 Verrouillé 256-QAM 0.1 dBmV 38.1 dB
7 Verrouillé 256-QAM 0.1 dBmV 38.3 dB
8 Verrouillé 256-QAM 0.2 dBmV 38.2 dB
9 Verrouillé 256-QAM 0.2 dBmV 38.1 dB
10 Verrouillé 256-QAM 0.1 dBmV 37.9 dB
11 Verrouillé 256-QAM 0.1 dBmV 37.8 dB
12 Verrouillé 256-QAM 0.4 dBmV 38.0 dB
13 Verrouillé 256-QAM 0.4 dBmV 38.0 dB
14 Verrouillé 256-QAM 0.3 dBmV 37.8 dB
15 Verrouillé 256-QAM 0.2 dBmV 37.8 dB
16 Verrouillé 256-QAM 0.0 dBmV 37.7 dB
domi26

Apprenti

 • 

734  messages

il y a 1 an

C'est marrant comme quoi on peut avoir de bons niveaux sans passer par chez moi...:

Upstream Bonding

ID du canal Statut de connexion Modulation Niveau de puissance Débit Symbole
1 Verrouillé 32-qam 38.0 dBmV 5120000
2 Verrouillé 32-qam 38.3 dBmV 5120000
3 Verrouillé 32-qam 37.5 dBmV 5120000
4 Verrouillé 32-qam 37.0 dBmV 5120000

Downstream Bonding

ID du canal Statut de connexion Modulation Niveau de puissance Niveau SNR
4 Verrouillé 256-QAM -1.5 dBmV 38.2 dB
1 Verrouillé 256-QAM 1.0 dBmV 39.3 dB
2 Verrouillé 256-QAM 0.5 dBmV 38.8 dB
3 Verrouillé 256-QAM 0.7 dBmV 38.6 dB
5 Verrouillé 256-QAM -1.6 dBmV 38.1 dB
6 Verrouillé 256-QAM -1.7 dBmV 38.2 dB
7 Verrouillé 256-QAM -1.5 dBmV 38.1 dB
8 Verrouillé 256-QAM -1.8 dBmV 37.9 dB
9 Verrouillé 256-QAM -1.6 dBmV 38.0 dB
10 Verrouillé 256-QAM -2.0 dBmV 37.8 dB
11 Verrouillé 256-QAM -2.0 dBmV 37.7 dB
12 Verrouillé 256-QAM -2.2 dBmV 37.7 dB
13 Verrouillé 256-QAM -2.1 dBmV 37.4 dB
14 Verrouillé 256-QAM -2.1 dBmV 37.4 dB
15 Verrouillé 256-QAM -2.0 dBmV 37.3 dB
16 Verrouillé 256-QAM -1.9 dBmV 37.4 dB
Justin

Officiel VOO

 • 

3.1K  messages

il y a 1 an

Bonjour,

Pourquoi postez-vous votre signal ?

Votre commentaire laisse sous-entendre que vous aviez des soucis qui se sont réglés entre-temps ?

 

Je ne vois pas d'intervention récente sur votre région. Toutefois, il peut en effet arriver que le signal bouge un peu tout seul.

domi26

Apprenti

 • 

734  messages

il y a 1 an

Bonjour,

Oui j'ai eu des soucis.

Et oui, c'est réglé pour le moment: j'avais un mauvais signal, qui s'est amélioré avant les inondations (mon habitation n'a pas été touchée), puis qui s'est fortement dégradé suite aux inondations (SNR à 33).

Et maintenant, le signal est très bon (je pense que je n'ai jamais eu un si bon signal depuis le début...).

Donc j'ai posté mes niveaux, pour montrer/prouver que quand j'ai des problèmes, c'est à chaque fois lié à l'extérieur (infra), et non à mon installation: quand je crie à l'aide, avant je prends mes niveaux à l'endroit habituel de mon modem, puis à la sortie du NIU, et je compare, ça me donne beaucoup de réponses..., et permet de dire si le problème se situe avant ou après le NIU.

Donc, ça laisse aussi une preuve que mon installation n'est pas en cause quand il y a des chutes de niveaux, et que ça ne sert à rien de venir chez moi, afin de mesurer toutes mes prises/connexions, pour enfin travailler sur l'infra (en me disant à chaque fois: c'est la prise de gauche, non celle de droite, non c'est à la sortie du NIU, ha ben non c'est sur l'infra).

Voilà pour l'explication... ;)

domi26

Apprenti

 • 

734  messages

il y a 1 an

Les habitués de ce post connaissent déjà bien tout ça...

Justin

Officiel VOO

 • 

3.1K  messages

il y a 1 an

Attention, vos "preuves" ici ne peuvent ne plus être utilisées si un souci survenait sur votre installation.

 

Vous n'êtes malheureusement pas à l’abri d'oxydation ou autre chose.

 

Si dans 3 semaines vous rencontriez un souci qui n'est présent que chez vous, nous ne regarderions que sur quelques jours d'historique et nous enverrons toujours un technicien pour vérifier à la source du souci. Soit chez vous.

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...