Passer au contenu principal
D

ven. 7 juil. 2017 07:54

Ouverture de ports impossible

Bonjour,

j'ai un problème pour ouvrir n'importe quel port (idéalement 8000 pour caméra) sur mon router Voo.

- Je ne suis pas en CGN (78.129.80.*).
- UPnP Activé
- Règle NAT créée: 192.168.1.50 8000 8000 0.0.0.0 8000 8000 BOTH Server Oui
- J'ai testé la DMZ sans succès.
- J'ai aussi testé en désactivant le blocage WAN sans succès.

Le port reste fermé: http://www.yougetsignal.com/tools/open-ports/

J'ai épluché le forum sans succès. Pourriez-vous y regarder?

D'avance merci!

Réponses

Solution acceptée

mikL

Expert

 • 

3.1K Messages

il y a 3 ans

Voilà le screenshot. Par contre je vois toujours pas la raison de renseigner le DNS de Voo au niveau de la caméra, vous pouvez m'expliquer?



Normalement si vous ne touchez à rien dans la caméra si elle est en DHCP et la on dirait que vous savez modifier.

JE vous conseil de remettre la caméra en USINE et après ça devrais fonctionner
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
mikL

Expert

 • 

3.1K Messages

il y a 3 ans

comment avez-vous ouvert vos port? Pouvez-vous poster un screen en masquant les ip?
Je vois que vous avez 192.168."1".50 ??? d'origine les modems sont en 192.168."0".1 ..?
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
roylion15

Top Expert

 • 

18.3K Messages

il y a 3 ans

Hello,
L' IP 78.129.x vous avez trouvé cette info dans le routeur sur la page WAN à IPV4 ?
"192.168.1.50" .. ce n'est pas plutôt 192.168.0.50 ? ... Votre caméra est en DHCP ? Si vous avez fixé l' IP directement sur la caméra et pas effectué la réservation DHCP de cette adresse dans le routeur çà ne fonctionnera certainement pas ... aussi comme DNS, dans le cas d'une configuration directement en IP fixe sur l'appareil, vous ne devez pas utiliser l'adresse du routeur 192.168.0.1 mais le DNS de VOO par exemple ou un autre de votre choix.

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

14 Messages

il y a 3 ans

Oui 78.129.x c'est bien l'ip fournie par le routeur. L'adresse du routeur est 192.168.1.1 et non 192.168.0.1 comme vous semblez le penser.
192.168.1.50 est l'adresse fixe attribuée à ma caméra, pas de DHCP pour cette dernière. Tout fonctionne parfaitement en local. Réservation faite: C4.2F.91.7E.*.* 192.168.1.50

Par contre je vois pas trop le rapport du DNS... C'est juste une ouverture de port, que j'ai pu faire un nombre incommensurable de fois sans le moindre problème avec d'autres routeurs.

Même problème en essayant d'ouvrir le port 80 vers un serveur. Bref, impossible d'ouvrir le moindre port sur ce routeur :(

14 Messages

il y a 3 ans

Les screenshots (test avec le port 80 pour accéder à l'interface web de ma caméra depuis l'extérieur).
roylion15

Top Expert

 • 

18.3K Messages

il y a 3 ans

Vous avez changé le range IP du technicolor car par défaut c'est 192.168.0.1 l'adresse du routeur ...
Si vous avez réservé l' IP dans le routeur, placez maintenant la caméra en MODE DHCP... et éventuellement relancer le modem TC , cela doit fonctionner !
Le TC ne se comporte pas comme la plupart des routeurs c'est exact mais bon en suivant correctement mes instructions çà doit fonctionner.

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

14 Messages

il y a 3 ans

L'adresse du routeur a bien été changée lors de l'installation, pas d'autre routeur installé. Le modem a bien été relancé (à l'instant) et toujours le même problème :(
roylion15

Top Expert

 • 

18.3K Messages

il y a 3 ans

Bizarre,
Pouvez vous pouvez poster un screen de la configuration IP /DNS de votre caméra ?

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

14 Messages

il y a 3 ans

Voilà le screenshot. Par contre je vois toujours pas la raison de renseigner le DNS de Voo au niveau de la caméra, vous pouvez m'expliquer?
roylion15

Top Expert

 • 

18.3K Messages

il y a 3 ans

Vous n'avez pas mis votre caméra en DHCP, et vous avez mis l'IP du routeur en DNS donc çà ne fonctionnera pas ...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

14 Messages

il y a 3 ans

Ca y est ça fonctionne :D

Par contre je ne comprends pas pourquoi la caméra doit absolument être en DHCP.
mikL

Expert

 • 

3.1K Messages

il y a 3 ans

Parce que si vous réservez une ip manuellement dans la caméra, le TC ne fonctionne pas bien. Roylion l'a déjà mentionné dans d'autre sujet.

Dans un autre routeur on peut fixer l'ip dans la caméra et en dehors du DHCP
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

14 Messages

il y a 3 ans

Parce que si vous réservez une ip manuellement dans la caméra, le TC ne fonctionne pas bien. Roylion l'a déjà mentionné dans d'autre sujet.

Dans un autre routeur on peut fixer l'ip dans la caméra et en dehors du DHCP


Ok, je n'avais jamais lu ça, bon à savoir. En tout cas un tout grand merci pour votre aide!
roylion15

Top Expert

 • 

18.3K Messages

il y a 3 ans

On peut mettre une IP fixe sur un appareil mais dans ce cas, la redirection de port manuelle ne fonctionnera pas avec le TC ... donc la solution c'est de fixer une IP via la réservation mac /IP et incluse dans la plage DHCP du modem et l'appareil en DHCP. (Ce que je vous ai expliqué au début mais que vous ne faisiez pas ... :?)
Egalement en IP fixe sur l'appareil, il ne faut pas mettre l' IP du routeur comme serveur DNS car cela ne fonctionne pas alors que dans d'autres routeurs çà ne pose pas de problème ... c'est signalé depuis belle lurette à VOO mais on n'a pas de news à ce sujet.

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

Ravie de lire que tout fonctionne @dartoism !
Un grand merci @roylion15 et les autres ;)

Ancien Officiel VOO