Passer au contenu principal
J

Apprenti

 • 

80 Messages

mar. 1 août 2017 19:30

Nouvel abonnement : je n'atteins pas les vitesses promises

Bonjour à tous

j'ai fait un changement d'abonnement

je suis passé en illimité

le transfert s'est bien passé le 1er août

le seul problème que j'ai rencontré c'est que je n'ai pas la vitesse escompté

normalement je devrais avoir 125 mega bit

pour l'instant je tourne en moyenne 85 megabit

j'ai fait plusieurs tests différent

suivant les conseils dans le forum

il-t-il quelqu'un qui peut vérifier la vitesse de ma connexion je vous remercie

Jean
Last Result:
Download Speed: 89189 kbps (11148.6 KB/sec transfer rate)
Upload Speed: 7065 kbps (883.1 KB/sec transfer rate)
Latency: 13 ms
Jitter: 4 ms
Connection: cable
01/08/2017 à 21:19:02

Réponses

Solution acceptée

Apprenti

 • 

80 Messages

il y a 3 ans

Bonjour à tous voilà nous avons fait le test malheureusement son PC n'est pas compatible avec la carte réseau de 1 Gigabit donc je vais devoir trouver une autre solution est-il possible de changer la carte réseau de mon PC je vous donne la référence compaq 15 touchSMart Notebook pc produit numéro G1M38A#UUG numéro de série 5CB40985DG est-ce qu'il existe des carte réseau 1 Gigabit USB qui pourrait remplacer ma carte intérieur de mon PC merci beaucoup pour votre aide salutations Jean
roylion15

Top Expert

 • 

18.1K Messages

il y a 3 ans

Hello
Cela ressemble à un bridage de votre connexion à 100 megas maxi. Vérifiez que votre pc possède bien une carte reseau gigabit. Le câble reseau gigabit ? Êtes vous bien par câble cat 5e ou 6 uniquement et pas des CPL autre routeur ou switchs dans le circuit ?

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

mikL

Expert

 • 

3.1K Messages

il y a 3 ans

Avez-vous fait un reset factory du modem ? Qu'avez-vous comme vitesse avant le changement ?
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Apprenti

 • 

80 Messages

il y a 3 ans

8/1/2017 9:49 PM GMT 109.88.xxxxxxx 95.53 Mb/s 7.05 Mb/s 12 ms Liège < 50 mi Merci pour votre réponse

re bonsoir

j'ai fait un test avec un seul PC

j'ai désactivé tablette et GSM

j'ai pris un câble rj45 connecter au PC

et connecter le modem de voo

le nouveau modèle technicolor

mon pc est avec Windows 8.1

voici les informations de ma carte réseau détection automatique

vitesse de liaison et duplex 1000 Mbit/s

duplex intégral

je vous remercie de m'aider à résoudre mon problème salutations distinguées Jean

Apprenti

 • 

80 Messages

il y a 3 ans

ancien abonnement

TV + TEL + NET
75 Mbps1 - 4 Mbps1 - 100 Go

jean

Apprenti

 • 

80 Messages

il y a 3 ans

Avez-vous fait un reset factory du modem ? Qu'avez-vous comme vitesse avant le changement ?



oui 75 Mbits/
mikL

Expert

 • 

3.1K Messages

il y a 3 ans

cette valeur la "95.53 Mb/s" c'est clairement une bride 100 mbtis comme dit roylion.

Changez de câble ou essayez sur un autre PC.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Apprenti

 • 

80 Messages

il y a 3 ans

sur mon gsm samsung s7 edge

vitesse en wifi
que pensez-vous est-ce possible voir photo
jean



jean

Apprenti

 • 

80 Messages

il y a 3 ans

voila copie plus claire
jean
roylion15

Top Expert

 • 

18.1K Messages

il y a 3 ans

Vous pouvez obtenir 109 megas sur le Wifi 5ghz sans problème à proximité du modem ...
Pour le ping vers 127.0.0.1 cela ne sert à rien c'est l'adresse de bouclage de votre pc donc égal à quasi 0 normalement...
Vous ne pourrez pas poster le résultat sauf en capture d'écran ...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Apprenti

 • 

80 Messages

il y a 3 ans

C:\Users\jean> 127.0.0.1
'127.0.0.1' n'est pas reconnu en tant que commande interne
ou externe, un programme exécutable ou un fichier de commandes.
C:\Users\jean> ping 127.0.0.1
Envoi d'une requête 'Ping' 127.0.0.1 avec 32 octets de données :
Réponse de 127.0.0.1 : octets=32 temps
Nathan

Apprenti

 • 

2.7K Messages

il y a 3 ans

Bonjour Jean,

Je viens de vérifier dans votre dossier, et vous devriez effectivement bénéficier des vitesses internet de votre nouvel abonnement depuis le 1er août. D'après mon analyse de votre dossier, et d'après le relevé de votre signal que j'ai à ma disposition, votre connexion internet est plutôt stable. Je me tournerais donc plus vers l'éventualité que le souci provienne de votre ordinateur ou de votre câble RJ45. L'idéal serait que vous effectuiez un test de débit en filaire avec votre ordinateur, et un avec un autre, et que vous nous publiez les résultats ici. I serait également intéressant de faire un troisième test avec un autre câble RJ45 comme vous le suggèrent @roylion15 et @mikl.

Bonne journée :)

Ancien Officiel VOO

Apprenti

 • 

80 Messages

il y a 3 ans

Merci pour votre message
je fais un test avec un câble RJ45 +- 1 mètre
et un câble 2 mètres les valeurs sont les mêmes
je ne comprends pas pourquoi ça ne marche pas
la référence de ma carte réseau 1000 Mbit/s
donc je devrais avoir 1 Gigabit
si je me suis trompé veuillez me corriger, car je ne suis pas informaticien
je vous joins les tests que je viens de faire
si vous avez une autre solution bienvenue

salutations Jean
Last Result:
Download Speed: 91179 kbps (11397.4 KB/sec transfer rate)
Upload Speed: 7037 kbps (879.6 KB/sec transfer rate)
Latency: 14 ms
Jitter: 3 ms
Connection: cable
03/08/2017 à 20:24:43

Apprenti

 • 

80 Messages

il y a 3 ans

Last Result:
Download Speed: 72768 kbps (9096 KB/sec transfer rate)
Upload Speed: 7063 kbps (882.9 KB/sec transfer rate)
Latency: 13 ms
Jitter: 6 ms
Connection: cable
03/08/2017 à 20:26:41

Apprenti

 • 

80 Messages

il y a 3 ans

Last Result:
Download Speed: 40130 kbps (5016.3 KB/sec transfer rate)
Upload Speed: 7042 kbps (880.3 KB/sec transfer rate)
Latency: 16 ms
Jitter: 4 ms
Connection: cable
03/08/2017 à 20:33:56