Promeneur

 • 

4 Messages

dim. 25 mars 2018 11:42

Netgear : WIFI : pas d attribution adresse IP

Bonjour,
depuis ce matin sur une tablette plus de connexion WIFI, message sur la tablette pas d'attribution adresse IP, la tablette était visible dans l'onglet ordinateurs connectés.
j'ai attribuer une adresse fixe dans les paramètres WIFI de la tablette la connexion est opérationnelle mais la tablette n'est toujours pas visible dans l'onglet ordinateurs connectés et en réalité pas de connexion internet, cela me fait pensé à une blacklist sur le routeur mais je ne vois rien comme accès.
si quelqu'un peut m'aider ? merci.

dernière minute : la tablette est de nouveau présente , mais avec une adresse IP das plus étrange
devrait-être 192.168.x.x

Réponses

Solution acceptée

DDA

Expert

 • 

3K Messages

il y a 2 ans

Un redémarrage de la tablette aurait peut-être aussi résolu le problème, surtout si elle reste allumée tout le temps
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
roylion15

Top Expert

 • 

15.5K Messages

il y a 2 ans

Hello,
Faites un RESET USINE du modem NETGEAR via l'interface, ensuite réessayer de connecter votre tablette au WIFI. Cela devrait résoudre le problème.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

4 Messages

il y a 2 ans

Merci, retour à la normal
DDA

Expert

 • 

3K Messages

il y a 2 ans

Comment avez-vous solutionné ce problème ?
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Promeneur

 • 

4 Messages

il y a 2 ans

Reset tablette