Passer au contenu principal
B

Promeneur

 • 

7 Messages

mer. 20 janv. 2016 22:50

Montée de ping en soirée

Bonsoir à toutes et à tous,

Depuis plusieurs jours, j'ai des grosses montées de ping le soir. Après avoir regardé toutes les connexions des appareils du réseau, cela semble venir de ma connexion même (un problème chez VOO donc), car aucun appareil ne télécharge et pourtant ça monte jusqu'à 150 - 200 ms.

Est-ce qu'un technicien pourrait m'indiquer si il y a un problème sur ma ligne ?

Réponses

Solution acceptée

walloonvoo

Apprenti

 • 

271 Messages

il y a 5 ans

Bonjour,

Bonjour moi j'ai 175 ms et sa bouge pas
Et c'est normal que 100 megabit ne font pas plus que 4000 kbps?


Temps de réponse et bande passante sont deux choses différentes. Le temps de réponse à un ping vers un serveur donné dépend de beaucoup de facteurs tels que la surcharge du serveur cible, la congestion de certains équipements de routage sur le chemin vers le serveur, l'éloignement physique du serveur fait que les paquets transitent par beaucoup de routers qui même s'ils sont performants, induisent des délais etc...Conclusion, l'augmentation de la bande passante n'entraine pas forcément une amélioration du temps de réponse et certainement pas de façon proportionnelle i.e. le passage d'un abonnement 50 mbps en download vers 100 mbps par exemple ne divisera pas le temps de réponse par deux. La plupart tu temps il restera inchangé comme tu le constates.
Fabrice

Apprenti

 • 

1.8K Messages

il y a 5 ans

Bonjour Brice,

Observez-vous cette latence en Wifi ou lors d'une connexion par câble ? Celle-ci est-elle aussi importante dans les deux cas ?

Pouvez-vous poster ici une capture d'écran de vos speedtest lors de cette montée en ping ?

Merci d'avance

Ancien Officiel VOO

Promeneur

 • 

7 Messages

il y a 5 ans

Je suis en câblé, mais sur mon téléphone ce n'est pas mieux.

Étrangement, mon ping sur Speedtest est tout à fait normal. C'est en jeu et sur Teamspeak que ça part en cacahuète.

Toutefois, si vous pouvez me confirmer que ce n'est pas un problème sur la ligne, je pense peut-être avoir trouvé l'appareil fautif.
roylion15

Top Expert

 • 

18.1K Messages

il y a 5 ans

Fais un ping ou un traceroute vers le serveur du jeu plutôt, si tu as 10 ms sur VOO par exemple et 200 ms sur le serveur de jeu, y a pas photo ....

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

7 Messages

il y a 5 ans

J'ai des montées de ping sur plusieurs serveurs de jeu différents ainsi que sur Teamspeak, ce n'est donc pas le jeu qui est en cause.

D'ailleurs je viens d'aller tester et pour le moment j'ai un ping de plus ou moins 25 ms sur ces serveurs.
roylion15

Top Expert

 • 

18.1K Messages

il y a 5 ans

Quand çà arrive c'est à ce moment qu'il faut effectuer un speedtest pour voir .... 25 ms c'est très bon sur un serveur de jeu.

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

18 Messages

il y a 5 ans

Bonjour moi j'ai 175 ms et sa bouge pas
Et c'est normal que 100 megabit ne font pas plus que 4000 kbps?