Promeneur

 • 

28 Messages

ven. 10 juin 2016 21:04

Modem technicolor : obligé de connecter mes câbles RJ45 sur le modem

Bonsoir, c'est de nouveau l'emm... quiquineuse, voilà, le nouveau modem est installé, le problème est que 3 appareils ici sont toujours sur câble, et qu'avec l'ancien modem il fallait un routeur - ce qui n'est plus le cas, mais les câbles doivent être branchés sur le modem sinon aucune connexion via le routeur (d-link). Des techniciens très patients ont essayé de m'aider en "bridgeant" tout vers le routeur, mais celui-ci serait mal configuré, dixit mon dernier interlocuteur, lequel a été particulièrement désagréable en disant que je n'y connaissais rien (euh, si je téléphone au service technique, ce n'est pas juste pour dire coucou), et que j'avais tout fichu en l'air car on ne pouvait plus revenir en arrière (zut, ma boule de cristal était en panne, sinon je l'aurais su !), et qu'il fallait que j'appelle un technicien en informatique parce que ce n'est pas son boulot ni celui de ses collègues, blah blah blah ! J'en passe et des meilleures, finalement j'ai raccroché sur une dernière passe d'armes, et contrairement à ce qu'il me disait sans arrêt, j'ai rebranché mon pc sur le nouveau modem et j'ai de nouveau une connexion (le "bridge" n'était donc pas une erreur ni un excès de zèle de ses collègues comme il le prétendait) ! Les 2 autres câbles menant à des appareils à l'étage, ils sont trop courts pour atteindre le modem, donc je me suis renseignée sur le net, ceux-ci font 15 mètres, il en existe de 20 et 25 mètres, mais est-il vrai que ce sont des câbles standard ? Et dois-je en choisir pour 10/100/1000 Mo ou un 10/100 est-il suffisant ? Je crois que ça a rapport au modem, et le nouveau est certainement plus puissant que 100 Mo ? Merci de bien vouloir éclairer ma lanterne, si possible en employant des termes simples, et avec beaucoup de patience en réserve s'il-vous-plaît, je promets de faire de mon mieux pour comprendre :8

Bonne fin de soirée,

Ariane ^^
Les livres nous obligent à perdre notre temps d'une manière intelligente.

Réponses

Promeneur

 • 

28 Messages

il y a 4 ans

J'ai fait un redémarrage pour le reconnecter, je viens de vérifier à nouveau, voilà je suis en dual stack ! MERCI pour votre patience :D !
Les livres nous obligent à perdre notre temps d'une manière intelligente.
roylion15

Top Expert

 • 

16.1K Messages

il y a 4 ans

Pas de soucis et Bonne fin de soiree...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO