Promeneur

 • 

3 Messages

jeu. 13 déc. 2018 17:59

Mode Bridge HS

Bonjour,

J'ai un petit soucis suite à une panne de courant (bien que le NIU et le modem sont sur un UPS),

Le mode bridge ne fonctionne plus, en bridge, mon routeur privé recoit comme ip du DHCP Voo l'adresse 192.168.0.230.

Mon routeur privé est un Ubiquity Edgerouter X

J'ai refait un reset factory via le bouton à l’arrière du netgear, le routeur passe donc en mode routeur et bizarrement, il est accessible sur l'adresse http://192.168.100.1 alors qu'il devrait être sur 192.168.0.1 en mode routeur, non ?

Ensuite, je tente de le remettre en mode bridge, le Netgear redemarre et n'est plus accessible ni sur le 192.168.100.1 ni le 192.168.0.1! Et mon routeur privé reçoit de nouveau l'ip 192.168.0.230 au lieu de l'ip wan sans connectivité évidemment.

Est-ce un problème connu ? Il y'a t-il une solution pour récuperer le mode bridge correctement ?

Ca à très bien fonctionner depuis le début et pour l'instant, je suis obligé d'utiliser en mode routed :(

Merci :)
Voo Trio (Mobile) Max

Réponses

Solution acceptée

DDA

Expert

 • 

3K Messages

il y a un an

En effet, il y a un ordre afin que cela fonctionne correctement directement :

  1. Tout éteindre : modem et routeur personnel
  2. Allumer le modem et attendre qu'il soit en ligne
  3. Allumer le routeur personnel
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
DDA

Expert

 • 

3K Messages

il y a un an

Bonjour,

En effet après un reset factory, il faut remettre le routeur en mode bridge.
Après avoir mit en bridge, il faut redémarrer votre routeur personnel afin qu'il obtienne une nouvelle IP de modem VOO.
Normalement en mode bridge, le modem ne sera olus accessible que via 192.168.100.1 ... mais nous avons déjà eu des retours que cela ne fonctionnait pas chez certains avec un technicolor.
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
roylion15

Top Expert

 • 

15.4K Messages

il y a un an

Il ne faut pas non plus oublier de bien désactiver les wifis avant via l’inter de passer en bridge


https://assistance.voo.be/fr/internet/activer-mode-bridge-modem-voo
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
DDA

Expert

 • 

3K Messages

il y a un an

Il ne faut pas non plus oublier de bien désactiver les wifis avant via l’inter de passer en bridge


https://assistance.voo.be/fr/internet/activer-mode-bridge-modem-voo

Arf, cette partie là j'ai oublié de le signaler ... je le fais par habitude :kissing_closed_eyes:
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
Lionel S

Officiel VOO

 • 

4.5K Messages

il y a un an

Bonjour Henry1987,

Avez-vous pu régler votre souci ?
« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

Promeneur

 • 

3 Messages

il y a un an

De fait, apres de multiples reset, du modem et de mon routeur, je suis parvenu a récuperer une connexion..
Heureusement en fait, depuis 24j..
Je ne trouve pas comment cloturer le sujet..
Voo Trio (Mobile) Max

Promeneur

 • 

3 Messages

il y a un an

En effet, il y a un ordre afin que cela fonctionne correctement directement :

  1. Tout éteindre : modem et routeur personnel
  2. Allumer le modem et attendre qu'il soit en ligne
  3. Allumer le routeur personnel

Hello,
Ma question ne portait pas sur comment l'activer mais bien sur pourquoi ca a arrêté de fonctionner ?
Voo Trio (Mobile) Max
DDA

Expert

 • 

3K Messages

il y a un an

J'y répond indirectement :wink:

Suite à votre panne de courant, le cycle n'a peut-être pas été correct :wink:
Votre UPS n'a qu'une autonomie limitée (celle de la batterie interne), et est peut-être arrivé au bout = panne de courant pour le NUI et le modem.

Quand vous passez en mode bridge, le modem se resette ... donc même cycle à suivre, il faut également éteindre votre routeur personnel et le rallumer une fois votre modem en ligne.
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM