Promeneur

 • 

16 Messages

mar. 12 déc. 2017 18:19

micro-coupures depuis une semaine

Bonsoir,
Je tiens vraiment à exprimer ma colère envers toutes les micro coupures que l'on subit depuis plus d'1 sem (je n'ai pas noté la date exacte du 1er jour mais je pense que je suis "gentille" dans mon estimation) et ce, à longueur de journée
Inutile de me dire de téléphoner au service technique si c'est pour entendre répéter sans cesse la même chose :
"avez-vous essayé de tout débrancher 30 sec et puis rebrancher"
mais non bien sûr, depuis le nombre d'années où je suis chez Voo et que j'entends la même phrase à chaque appel, il faut encore me le répéter au cas où j'aurais un trou de mémoire, c'est vrai que je ne suis plus toute jeune
enfin soit, je pense surtout qu'avant de faire de la pub partout pour recruter de nouveaux clients, vous devriez essayer de satisfaire votre clientèle existante

Réponses

Promeneur

 • 

16 Messages

il y a 2 ans

réinitialiser le modem ?
je ferai ça demain matin , on va croiser les doigts
mikL

Expert

 • 

2.9K Messages

il y a 2 ans

Oui et remettez vos niveaux après.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

16 Messages

il y a 2 ans

voici mes niveaux après reboot
MisterX

Expert

 • 

1.9K Messages

il y a 2 ans

Bonjour,

Les 4 upstream sont revenus, par contre il manque les canaux de 5 à 8 en downstream.
Il faut attendre l'avis d'un expert VOO vous concernant.

Cordialement.


X
Je suis capable du meilleur et du pire. Mais, dans le pire, c'est moi le meilleur.
mikL

Expert

 • 

2.9K Messages

il y a 2 ans

Non les signaux sont impeccable.

La connexion est bonne maintenant ? Pour moi le problème est résolu.

Les netgear n'accrochent que sur 8 fréquences, comme il est sur un réseau de 12 le modem a prit les 4 premières et les 4 dernière d'où l'absence des canaux de 5 à 8.
En conclusion c'est tout à fait normal.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

16 Messages

il y a 2 ans

normal ? bizarre, je viens encore d'avoir une coupure
c'est déjà au moins la 5ème depuis le reboot
mikL

Expert

 • 

2.9K Messages

il y a 2 ans

Je dis que les derniers signaux posté sont normaux et dans les normes.

Vous n'utilisez que le wifi ?
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

16 Messages

il y a 2 ans

Non les signaux sont impeccable.

La connexion est bonne maintenant ? Pour moi le problème est résolu.

Les netgear n'accrochent que sur 8 fréquences, comme il est sur un réseau de 12 le modem a prit les 4 premières et les 4 dernière d'où l'absence des canaux de 5 à 8.
En conclusion c'est tout à fait normal.


normal ? bizarre, je viens encore d'avoir une coupure
c'est déjà au moins la 5ème depuis le reboot

Promeneur

 • 

16 Messages

il y a 2 ans

Je dis que les derniers signaux posté sont normaux et dans les normes.

Vous n'utilisez que le wifi ?


je ne suis pas en wifi
mikL

Expert

 • 

2.9K Messages

il y a 2 ans

Alors à ce niveau la je ne sais plus vous aider car je n'ai pas assez d'outils à ma disposition.
Je vais contacter un expert voo pour faire part de votre problème.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

16 Messages

il y a 2 ans

merci d'avoir essayé
MisterX

Expert

 • 

1.9K Messages

il y a 2 ans

Regarder si l'alimentation de votre modem n'est pas défectueuse.
Au niveau du modem, vous pouvez bouger la fiche pour vérifier si celle-ci ne coupe pas votre modem et ensuite, vous pouvez faire la même chose avec la prise.
Il est possible qu'il y ait un mauvais contact et ainsi provoquer des coupures sur votre modem.
Vous pouvez faire la même chose avec les autres câbles, celui qui va vers votre ordinateur (rj45) et celui qui va vers le boitier de télédistribution (coaxiale)
Je suis capable du meilleur et du pire. Mais, dans le pire, c'est moi le meilleur.

Promeneur

 • 

16 Messages

il y a 2 ans

je viens de tout vérifier et pas de mauvais contact apparent, le modem ne s'est pas coupé
Tiou

Érudit

 • 

5.3K Messages

il y a 2 ans

Bonjour annick7100,

Nous allons ré-analysé votre ligne. On vous tiendra informée dans le courant de la journée :)

Tiou
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour Annick,

Il y a bien un souci sur votre ligne. Les niveaux que vous nous avez donnés sont excellents, mais ils sont pris en direct. Si on regarde l’historique, on constate de fortes variations de la partie « TX ». Celui-ci varie régulièrement entre 45 et 54 durant la journée, provoquant ces déconnexions. Je constate les mêmes variations sur votre VOOcorder (cela n’impacte pas le signal TV mais la VOD sur votre VOOcorder).
Vos voisins, eux, ne sont pas du tout impactés par ce souci, un dépannage devrait donc vous permettre de récupérer une qualité de connexion tout à fait optimale.

Pouvez-vous m’envoyer, en message privé, un numéro de GSM afin de pouvoir vous contacter à ce sujet ?