Promeneur

 • 

45 Messages

jeu. 18 mai 2017 21:58

Micro deconnexion intempestive

Bonjour,

Depuis quelques jours (je suis récemment passer en ip publique, je doute que ça ai de l'importance mais... ? ) j'ai des déconnexions toutes les 3-5 minutes. La diode "DS" ( Avec la flèche du bas) s'eteinds et d'un coup se rallume. la coupure ne dure pas longtemps mais ça se produit, comme dis plus haut toutes les 3 à 5 minutes...

Je ne sais pas si d'autre ont le même soucis? ou comment changer ça? C'est pénible avec le streaming, les jeux en lignes...

Je suis sur modem technicolor.

Merci :)

Réponses

roylion15

Top Expert

 • 

15.4K Messages

il y a 3 ans

Hello
Pourriez vous nous poster vos niveaux de signal ?
Ce tuto vous explique comment faire : https://forum.voo.be/trucs-et-astuces-internet-21/tuto-verifier-les-niveaux-du-modem-2877
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Antoine L

Officiel VOO

 • 

2.6K Messages

il y a 3 ans

Bonjour RoronoaSC,

Le fait de passer en IP publique ne semble pas être lié à ces déconnexions, je vais tout de même garder cela en tête pour analyser le tout :). La diode "DS" semble-t'elle clignoter, ou reste-t'elle éteinte pendant la durée de la déconnexion ? Utilisez-vous la connexion en Wi-Fi, en câblé ou les deux ?

J'ai vérifié les niveaux du modem, ceux-ci semblent bons. Je vous invite toute de même à les poster ici en suivant la procédure de roylion15. Avant et après les déconnexions, sentez-vous aussi des lenteurs de connexion ?

Promeneur

 • 

45 Messages

il y a 3 ans

Bonjour !

Voici la capture d'écran du niveau de signal en me référant au lien poster plus haut.
J'ai ces micro coupure aussi bien en wifi que sur mon ordi fixe qui est relié avec cable ethernet. Effectivement lorsque la coupure intervient la diode "DS" clignote, elle ne reste pas vraiment éteinte longtemps.

Je suis sur que c'est une coupure concrète étant donner que mon téléphone me redirige automatiquement sur la connexion de mon voisin non protégé à chaque fois qu'il perd la mienne. :/
roylion15

Top Expert

 • 

15.4K Messages

il y a 3 ans

Hello
Rien à signaler lors de ce relevé le signal est tres bon... il faudrait le reprendre lors d'une coupure ce qui est sûrement plus difficile...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Antoine L

Officiel VOO

 • 

2.6K Messages

il y a 3 ans

Je remarque qu'il y a eu quelques coupures entre le 17/05 et le 22/05, puis énormément de coupures entre le 22/05 et le 26/05 dû à des perturbations sur le réseau. Depuis le 27/05, le signal est beaucoup plus stable. Avez-vous ressenti ces micro coupures entre samedi et aujourd'hui, que ce soit en Wi-Fi ou en câblé ? Lorsque le "DS" clignote, est-ce que la lampe "online" est allumée ?

Pourriez-vous également faire oublier temporairement au Smartphone le réseau ouvert de votre voisin ? Normalement, lorsque le modem perd la connexion à internet, il émet quand même le réseau Wi-Fi, et votre Smartphone devrait pouvoir rester connecté à ce réseau Wi-Fi, mais en vous donnant un accès limité ou en vous indiquant que vous n'avez pas de connexion à internet.
roylion15

Top Expert

 • 

15.4K Messages

il y a 3 ans

Sauf si le modem reboote ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

45 Messages

il y a 3 ans

Entre samedi et aujd oui, enfin, lors de mon 1er post d'aujourd'hui il y en avait justement une, après elles ne durent pas vraiment longtemps. Lorsque l'ont surf c'est pas vraiment gênant, il y a surement des moments ou on ne le remarque même pas.

Lors de parties en ligne ou de téléchargement c'est plus embêtant et la on s'en aperçois du coup directement.

PS: 19h12 voila que je viens justement d'en avoir une. Mon smartphone et ma tablette m'ont signaler n'avoir aucune connexion et le lancement du jeux (DBZ dokkan en l’occurrence) n'a pas été possible. 30secondes après ça remarche. J'ai essayé de voir l'état sur mon modem pendant cette deco mais rien n'a changer sur la grille...

Actuellement la diode DS est éteinte, se rallume 2sec et se ré éteint , etc.
Antoine L

Officiel VOO

 • 

2.6K Messages

il y a 3 ans

Même si le signal est bon, il semble y avoir quelques pertes de signal aléatoires. D'après les éléments que vous avez partagé ici, le passage d'un dépanneur sur place est nécessaire pour que l'on puisse venir à bout de ces coupures.

Je vous invite à me communiquer un numéro de téléphone par message privé, je vous contacterai pour planifier le rendez-vous.

Promeneur

 • 

45 Messages

il y a 3 ans

En fait, en y repensant, les micro coupures sont apparu + ou - après le changement de modem, j'ai reçu par UPS le modem technicolor en échange du vieux modem "flat".

J'ai débranché le modem hier pendant un petit temps et depuis (même si j'avais déjà débrancher plusieurs fois depuis l'apparition du problème) , je n'ai, apparemment plus eu de déconnexion comme hier... Je vais voir dans la journée d'aujourd'hui et demain si ça reste stable, sinon je reviendrais vers vous pour le passage d'un technicien alors.

Merci :)

Promeneur

 • 

45 Messages

il y a 3 ans

Mmmh apparemment ça continue... aucun changement... Je remarque dans l'onglet administration pas mal de message d'erreur de ce type (je met une capture ci dessous)

Les heures ne sont pas juste, c'est l'heure d'hiver qui est afficher mais le dernier message à 20h00:45 correspond bien à il y a 3 minutes. et d'après ce que je peux voir, les heures ont l'air de bien coller avec les fameuses déco... Au délà de ça c'est du ptit chinois pour moi.

EDIT : Effectivement, je viens d'avoir une déco à l'instant et les messages d'erreur sont bien en rapport avec ça

Promeneur

 • 

45 Messages

il y a 3 ans

Ah, il semblerai que la capture ce soit retirer après l'edit, je la remet
Antoine L

Officiel VOO

 • 

2.6K Messages

il y a 3 ans

Le signal est toujours aussi stable, mais je remarque ces coupures également. Je vous invite à me communiquer un numéro de téléphone par message privé, pour que l'on puisse convenir d'une date pour le passage d'un technicien.

Promeneur

 • 

45 Messages

il y a 3 ans

Je viens de vous envoyer un message privé.

Bon, en tout cas, très peu de déconnexion en journée mais en soirée c'est un florilège... :/

Promeneur

 • 

45 Messages

il y a 3 ans

Je remarque dans divers forum que certains ont eu le même soucis et ce fût pour eux, une véritable croisade pour arrivé à faire en sorte que VOO règle le problème. J'espère que ce ne sera pas pareil pour moi.

Je suis toujours en attente suite à mon message privé (on est le week et demain c'est férié, c'est logique :p )

Je préfère prendre les devant concernant plusieurs point :

Avec mon ancien modem "flat" je n'avais aucun soucis de ce genre.
Il peut se passer aussi bien 6h sans aucune déconnexion (le matin par exemple) mais en soirée les déconnexions sont beaucoup plus proche.

Avant hier les coupures étaient beaucoup + nombreuse. Elles sont donc en rapport à l'activité que j'ai sur internet (j'y suis aller peu aujd et hier et les coupures ont été moins répétée), avant hier par contre nous étions 2 à utiliser la connexion (moi pc fixe et ma femme en wifi) streaming + jeux en ligne et les coupures étaient abominable.

J'ai brancher plusieurs PC via un câble RJ45 sur le modem et le problème rencontré fût le même, cela ne vient donc pas de mon PC (avec le quel je n'avais aucun problème auparavant). Donc svp, ne me demander pas de mettre à jours tel ou tel driver ou de débrancher mon modem 30sec ou d'autre solution de ce type. Pour avoir déjà eu affaire au helpdesk de VOO par le passer je sais par expérience que c'est TRES compliqué d'expliquer un problème et d'avoir une solution efficace directement.

J'attends votre coup de fil avec impatience ;-)

Promeneur

 • 

45 Messages

il y a 3 ans

J'ai de nouveau messages d'erreur depuis aujd... Je sais pas si ça peut aider à trouver le problème...


Mon Jun 05 13:45:45 2017 Critical (3) Received Response to Broadcast Maintenance Request, But no Un...
Mon Jun 05 13:45:13 2017 Notice (6) WiFi Interface [wl0] set to Channel 5 (Side-Band Channel:1) -...
Mon Jun 05 13:45:02 2017 Notice (6) WiFi Interface [wl0] set to Channel 5 (Side-Band Channel:N/A)...
Mon Jun 05 13:44:57 2017 Notice (6) WiFi Interface [wl0] set to Channel 5 (Side-Band Channel:1) -...
Mon Jun 05 13:44:56 2017 Warning (5) DHCP WARNING - Non-critical field invalid in response ;CM-MAC...
Time Not Established Notice (6) Honoring MDD; IP provisioning mode = IPv4
Time Not Established Notice (6) WiFi Interface [wl1] set to Channel 52 (Side-Band Channel:N/A...
Time Not Established Notice (6) WiFi Interface [wl0] set to Channel 5 (Side-Band Channel:N/A)...