Passer au contenu principal
Profil de roylion15
Top Expert

Top Expert

 • 

21.1K Messages

lun. 1 oct. 2018 13:02

mes signaux sont t'il bon ?

Vous avez fait le test sans modem connecté ?

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Réponses

elegnel

Éclairé

 • 

334 Messages

il y a 2 ans

Vous avez fait le test sans modem connecté ?

pas encore
elegnel

Éclairé

 • 

334 Messages

il y a 2 ans

voila je viens de faire avec modem déconnecté pendant 1h30 sur f3 et j ai pas eu de pixels

mais comme les pixels ne venaient pas tous le temps je ne saurais pas dire si cela et du au modem

demain je vais essaye plus longtemps avec le modem déconnecté .

si c’était a cause du modem il faut faire quoi ?
mikL

Expert

 • 

3.3K Messages

il y a 2 ans

Personnellement je trouve ce teste inutile, je n'ai pas du tout compris pourquoi on vous la proposez... Ou alors vous avez mal compris ce que j'ai dit.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
roylion15

Top Expert

 • 

21.1K Messages

il y a 2 ans

mikL
Bah c’est toi qui a dit que le filtre était là pour bloquer des parasites induits par le modem .,,, c’est pourquoi j’ai proposé ce test SANS modem ...
si tu as une idée du problème, développe stp comme ça on apprend..,
elegnel ce filtre est bien un HP83 ou pas ?
merci

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 
cosmos1999

Expert

 • 

3.6K Messages

il y a 2 ans

ce filtre est bien un HP83 ou pas ?

Ce filtre HPF-83 est juste un filtre passe-haut 83-1000 Mhz qui va donc éliminer la voie de retour 5-65 Mhz et signaux indésirables éventuels < 83 MHz ou > 1000 Mhz …...

Ne travaillant pas pour Voo, mes propos n'engagent que moi.

mikL

Expert

 • 

3.3K Messages

il y a 2 ans

Oui donc si le filtre est la plus besoin de retirer le modem ? L'impact est pour moi présent que quand le tx est supérieur à 45. Une partie des box à le filtre à l'intérieur.

Le problème est surement juste avant la box sinon le modem n'aurait des signaux pareil
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
elegnel

Éclairé

 • 

334 Messages

il y a 2 ans


elegnel ce filtre est bien un HP83 ou pas ?
merci



si j'ai bien vu PF83CDW
roylion15

Top Expert

 • 

21.1K Messages

il y a 2 ans


ce filtre est bien un HP83 ou pas ?
Ce filtre HPF-83 est juste un filtre passe-haut 83-1000 Mhz qui va donc éliminer la voie de retour 5-65 Mhz et signaux indésirables éventuels < 83 MHz ou > 1000 Mhz …...

Je sais à quoi sert ce filtre, cependant son TX n’étant pas non plus très haut, il n’y a pas une explication immédiate de son souci
je suis à quelques km de chez lui et nous dépendons du même CMTS et certes pas le même noeud mais aucun souci chez moi avec un TX à 48 dB et pas de filtres

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 
mikL

Expert

 • 

3.3K Messages

il y a 2 ans

Oui c'est bien ce que je disais. ça peut arriver qu'un léger défaut touche une fréquence dans le câble et crée des sacades. Ici ils nous parle de plusieurs chaines HD donc plusieurs fréquences et le SNR des RX du modem sont tous aligné.

Donc je penche sur un problème entre l'endroit où les signaux modem et TV se sépare. Comme je l'ai déjà dit dans d'autre sujet.. Une grosse partie des pannes sont généré par un cordon TV défectueux ou non conforme.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
cosmos1999

Expert

 • 

3.6K Messages

il y a 2 ans

Si l'on en croit ce sujet connexe de elegnel , le NIU a été remplacé et les connecteurs refaits , il ne resterait donc plus 36 causes possibles :

  • le câble NIU-Evasion en lui-même ? ( on peut supposer que le tech a quand même éliminé cette possibilité s'il a refait les connecteurs )
  • la box Evasion ( tuner problématique ) ?
  • un problème en amont, certaines fréquences perturbées ?

Ne travaillant pas pour Voo, mes propos n'engagent que moi.

elegnel

Éclairé

 • 

334 Messages

il y a 2 ans

et on ma deja remis une nouvelle prise il y a quelques mois et changé le cable qui va de la prise a la box évasion
roylion15

Top Expert

 • 

21.1K Messages

il y a 2 ans

Apparemment son proche voisin du même coté de la rue est aussi impacté par ce souci mais par contre il me dit que les voisins en face n’ont apparemment pas de souci!
Probleme extérieur au coupleur ?

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 
mikL

Expert

 • 

3.3K Messages

il y a 2 ans

le câble avant la prise est uniquement pour la box évasion ou pour le modem aussi?
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
elegnel

Éclairé

 • 

334 Messages

il y a 2 ans

pour la box uniquement

il part de l ampli et va a la prise

et pour le modem le cable par de l'ampli et va au modem
mikL

Expert

 • 

3.3K Messages

il y a 2 ans

il faut chercher de ce coté là alors si ça n'a pas encore été fait. Pouvez-vous faire une photo du type de câble? de préférence l'intérieur du câble via le connecteur
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi