Promeneur

 • 

3 Messages

lun. 19 mars 2018 20:48

Ma connexion subit des pics de ping

Bonjours , alors j'ai un soucis de puis quelque jours ma connexion subit des pics de ping toute les 10-30 secondes , je suis branché par cable

J'ai essayé les solutions suivante ( sans succès évidemment )

j'ai mis ma carte résseau á jour
j'ai essayé sur un autre ordinateur ( même problême toujours des pics de ping )
j'ai essayé par wifi
j'ai étein et ralumé mon modem
j'ai réinitialiser mon modem en paramètre d'usine ( modem Netgear )

rien ne marche,

https://voo.speedtestcustom.com/result/34e46b60-2bb5-11e8-b565-6903048862d4

http://www.speedtest.net/result/7154317428

Alors sur les 2 speed test on vois que j'ai un bon ping ( ms ) en gros on ne vois pas le problème

mais sur celui ci (http://www.meter.net/ping-test/) on constate bien les pics de ping que je reçois



merci d'avoir pris le temps de lire ce post et d'essayé de m'aidé :-)

Réponses

Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour et bienvenue thony578,

En plus d'avoir un ping instable, la vitesse de connexion est loin d'être optimale, pour une connexion directe en câblée. Je vous invite à indiquer votre numéro de client dans votre profil. Grâce à celui-ci, je pourrai accéder à votre modem, et vérifier votre ligne :)

Promeneur

 • 

3 Messages

il y a 2 ans

Voila merci de votre réponse :)

Promeneur

 • 

3 Messages

il y a 2 ans

Alors j'ai encore les mêmes soucis et c'est pire maintenant ma connection bug j'arrive même plus à faire de speed test voo je monte qu'a 3 Mbps et 0 en Ascendant ducou le test ne marche pas merci de m'aidé
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour,

Vos appareils sont-ils connectés directement au modem, ou passent-ils par des CPL ?

Je remarque autre chose par rapport à votre connexion, je vais vous communiquer ça par message privé, mais le signal arrivant au modem est bon.