J
Promeneur

Promeneur

 • 

30  messages

dimanche 15 octobre 2017 18:14

Lenteurs de temps d'accès et vitesse à internet

Bonjour a tous ,
j ai deux problème avec ma connexion internet.
La première et que je n atteind pas la vitesse de bon abonnement tatoo je suis en général au tour de 100 mbs.
La deuxième est que j ai toujours une latence assez longue pour ouvrir les pages.
Lorsque je fais un speedtest c est traduit par un commencement assez bas et monte graduellement en vitesse.
Ma configuration: modem netgear3100 en bridge, routeur dlink dir 890l, pc cablé en gigabit.
Merci d avance.

netgear orbi + Modem voo en bridge

Top Expert

 • 

41.9K  messages

il y a 7 ans

Merci pour le retour positif ...
On dirait bien que les vieux CG3100 ont du mal à tenir les 200 mégas, enfin au vu de certains cas sur ce forum .... Vous avez reçu quoi comme modem ? un Technicolor ?

Promeneur

 • 

30  messages

il y a 7 ans

non j ai reçu un netgear mais nouveau modèle avec le wifi 5g.
De tout façon il est déjà passé en mode bridge ;)

Top Expert

 • 

41.9K  messages

il y a 7 ans

Vous avez bien raison ...
Bonne fin de soirée

Promeneur

 • 

30  messages

il y a 7 ans

Hélas cela n aura pas duré longtemps :( cela recommence et mais rx sont a 11 maintenant.
Donc comme dit précédemment se n est pas vraiment la vitesse en elle même qui pose problème , mais 5s pour ouvrir la page google recherche.
Quand cela fonctionnait bien ma vitesse montait droit directement , ici c est chaotique...

Top Expert

 • 

3.6K  messages

il y a 7 ans

Au vu du speedtest le temp pour ouvrir google n'est pas justifier. Avez désactiver l'ipv6 de votre routeur personnel ?

Promeneur

 • 

30  messages

il y a 7 ans

J avais fait tout ces test avec l ancien routeur sans succès.
Je viens de réessayer mais c est pareil ipv6 désactivé.
On a fait des tests directement sur le routeur voo ( non bridge) et pas de changement.
Ouverture d une page 2à 3 s une page blanche, puis encore 2a3 s pour que la page soit ouverte.
Un technicien viens mardi.
Le précédent technicien me parlais de la longueur de câble de plus de 20 m dans un section pas assez grande? et une valeur de 3 ou lien de 80 mais il ne m a pas répondu à quoi elle correspondait.
Vu que le problème avait l air d être résolu on a pas creusé plus.

Top Expert

 • 

3.6K  messages

il y a 7 ans

Si le câble n était pas adapté vous n'aurez pas un rx a 11 et plus de 40 de snr.

Promeneur

 • 

30  messages

il y a 7 ans

les connections au poteau et au modem on été remplacé également. Si se n est pas le cable il ne reste plus grand chose...c est peu etre un problème général dans la cartier?

Top Expert

 • 

3.6K  messages

il y a 7 ans

Avec tout ce qur vous rapportez comme information je doute que ce soit la ligne voo. Les temps de réponse plus long c'est aussi des perturbations mais le ping speedtest est bon.

Promeneur

 • 

30  messages

il y a 7 ans

voici deux speedtest un peu plus parlant. cela varie beaucoup...je n arrive pas a mettre la vidéo mais 8s entre le temps ou je clic sur le raccourci google et le moment ou c est ouvert.

Top Expert

 • 

3.6K  messages

il y a 7 ans

Ok la il y a un bien un problème d'up mais le ping reste bon bizarre. Perturbations à vérifier. Des voisins proche abonnés chez voo ?

Promeneur

 • 

30  messages

il y a 7 ans

Alors voici des nouvelles :
Le technicien est venu , la vitesse était bonne a se moment la donc pour lui cela devait venir de mon ordinateur.
Je n étais pas présent ,c était ma femme.
Je fais un test a distance sur mon serveur et c est vrai que c était bon a se moment la .
Mais depuis le soir je suis a 25mbt/s le soir jusque 22H30 +/-...que se soit sur mon pc:serveur ou ordi de ma fille.
Cela n a jamais été si bas :(
Le matin c est ok.
J ai téléphoné au service technique pour qu il voit que je ne suis pas fou , mais apparemment mon routeur ne donne pas de vitesse de connexion et il devrait.
J ai reçu un sms pour voir si c était résolu..j attend que l on me recontacte :(

Savant

 • 

3.5K  messages

il y a 7 ans

Vous constatez ces lenteurs la plupart du temps en soirée et le week-end ou c'est même en journée et de façon aléatoire ?

Promeneur

 • 

30  messages

il y a 7 ans

apparemment quand je ne suis pas la cela va mieux ?
Si non après 22h30 cela s améliore d après mes tests.le matin 6h30 180mbt .

Savant

 • 

3.5K  messages

il y a 7 ans

Étant donné que vous réussissez à atteindre la vitesse avec votre modem et qu'on ne détecte aucun souci de signal sur celui-ci, il est possible que ce soit une surcharge en soirée sur le réseau externe. Nous avons déjà fait une demande pour améliorer ceci dans votre région. Cette demande devrait être traitée prochainement afin que vous puissiez pleinement profiter de vos installations. :)

Bon week-end !

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...