Passer au contenu principal
jeregui26

Éclairé

 • 

459 Messages

ven. 9 août 2019 18:31

Lenteur sur Facebook sur mes smartphones

bonjour ;
j ouvre ce nouveau sujet pour essayez d avoir d autre retour a mon problème afin de savoir si je suis le seul concerner ou si il y a d autre qui on ça aussi !!
car je suis a la limite de passez a la concurrence malgré 9 an de fidélité ..
voila j explique quand je suis connecter avec mon GSM s10 ou celui de ma compagne A 40 et même sur la tablette A6 et que je navigue sur Facebook après un certain moment ça charge plus comme il faut ,les commentaires sont des bulle transparente et les images ne charge plus non plus ...je coupe le wifi puis passe en 4G tout viens directement sans problème et même si je coupe le wifi et le remet cela revient .
Alors j ai tout tester changer de modem ,changer la fréquence de 40 en 20 mhz tout les canaux wifi ect...
j ai tester sur un réseau proximus l application pas de souci ça fonctionne
Donc j en déduit un seul coupable le wifi voo (logiciel-modem-firmware ou mauvais réglage aucune idée ) je suis dépassez et je pense c est pas a mois de savoir d ou ça vient je paye pour un wifi et si je dois tjrs passez en 4g a quoi bon payer internet
donc si d autre on pus remarquer les mêmes symptômes ça serait cool qu il le signale aussi afin d y voir plus clair
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10

Réponses

roylion15

Top Expert

 • 

18.9K Messages

il y a un an

Vous avez laissé tourner le Ping sur pc par câble assez longtemps pour en être sur ?
Donc apparement votre souci viendrait uniquement du wifi ?

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Gerinald

Citoyen d'honneur

 • 

7.8K Messages

il y a un an

jeregui26

Il serai bien d'avoir un screen de vos test, il est difficile de vérifier l'exactitude de vos dires sans un visuel ;)
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
roylion15

Top Expert

 • 

18.9K Messages

il y a un an

Egalement avez vous ces pertes sur les 2 wifis du modem ou uniquement sur le 2,4 GHz ?

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

jeregui26

Éclairé

 • 

459 Messages

il y a un an

jeregui26

Il serai bien d'avoir un screen de vos test, il est difficile de vérifier l'exactitude de vos dires sans un visuel ;)

Je les ai pas enregistré je vais en refaire pour les avoir
Egalement avez vous ces pertes sur les 2 wifis du modem ou uniquement sur le 2,4 GHz ?

J'ai ces problème qu'en wifi oui sur le 5ghz aussi , je viens d'allez chez un collègue de travaille qui habite à 15 km de chez moi et me dit avoir ces souci aussi en wifi juste avec Facebook sur gsm , donc pas sur que c'est un problème chez mois mais plus un souci de Facebook avec voo ...
Attention que je dit pas que c'est absolument voo le fautive mais un problème liés avec les 2 ensemble
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10
roylion15

Top Expert

 • 

18.9K Messages

il y a un an

Sous Windows en invite de commande ...
tapez :

ping -n 1000 62.197.111.140
ou
ping -t 62.197.111.140
ou
ping -4 -t facebook.com


l'adresse IP est le DNS de VOO, vous pouvez mettre le modem ou 8.8.8.8 (Google) ou un site comme FB par exemple ...
-n 1000 correspond à 1000 pings , vous pouvez mettre plus ou moins ...
-t nombre indéfini et on peut l'arrêter avec CTRL + C
vous pouvez utiliser le commutateur -4 ou -6 pour forcer IPV4 ou IPV6 sur les sites comme FB ...

C:\Windows\system32>ping -6 -t facebook.com

Envoi d’une requête 'ping' sur facebook.com [2a03:2880:f1ff:82:face:b00c:0:25de]
avec 32 octets de données :
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=13 ms
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=11 ms
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=9 ms
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=11 ms
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=9 ms
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03:2880:f1ff:82:face:b00c:0:25de : temps=11 ms

Statistiques Ping pour 2a03:2880:f1ff:82:face:b00c:0:25de:
Paquets : envoyés = 11, reçus = 11, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 9ms, Maximum = 13ms, Moyenne = 10ms

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Gerinald

Citoyen d'honneur

 • 

7.8K Messages

il y a un an

jeregui26 :

C'est un peu pour cela que j'ai dit que se focaliser sur Facebook n'est pas une bonne chose ;)

Si le reste de votre surf sur internet, aussi bien en filaire que en wifi est correct, alors oui, il faut incriminer FB.

Chez moi aussi FB bug à mort, alors que je suis en filaire, et j'ai les mêmes bug sur mon smartphone ..... alors que je suis sous Orange ...

Dans ma région, sur le groupe FB sur laquel je suis, beaucoup se plaigne de FB, mais surtout de Messenger, et nous ne sommes pas tous sur le même fournisseur ...
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
jeregui26

Éclairé

 • 

459 Messages

il y a un an

2 test en ipv6 vers Facebook
1 test en ipv4 vers faebook
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10
jeregui26

Éclairé

 • 

459 Messages

il y a un an

désoler ça n a pas charger la bonne photo pour l ipv4 la voila donc j aurais des perde de paquet juste sur l ipv6
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10
jeregui26

Éclairé

 • 

459 Messages

il y a un an

Sous Windows en invite de commande ...
tapez :

ping -n 1000 62.197.111.140
ou
ping -t 62.197.111.140
ou
ping -4 -t facebook.com


l'adresse IP est le DNS de VOO, vous pouvez mettre le modem ou 8.8.8.8 (Google) ou un site comme FB par exemple ...
-n 1000 correspond à 1000 pings , vous pouvez mettre plus ou moins ...
-t nombre indéfini et on peut l'arrêter avec CTRL + C
vous pouvez utiliser le commutateur -4 ou -6 pour forcer IPV4 ou IPV6 sur les sites comme FB ...

C:\Windows\system32>ping -6 -t facebook.com

Envoi d’une requête 'ping' sur facebook.com [2a03
:2880:f1ff:82:face:b00c:0:25de]
avec 32 octets de données :
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=13 ms
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=11 ms
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=9 ms
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=11 ms
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=9 ms
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03
:2880:f1ff:82:face:b00c:0:25de : temps=11 ms

Statistiques Ping pour 2a03
:2880:f1ff:82:face:b00c:0:25de:
Paquets : envoyés = 11, reçus = 11, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 9ms, Maximum = 13ms, Moyenne = 10ms

voila les teste sur ma ligne pc fixe je vois des soucis sur l ipv6 ;ça pourrait être ça qui cause les souci en wifi vu que le gsm prend l ipv6 en premier
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10
roylion15

Top Expert

 • 

18.9K Messages

il y a un an

Je vous ai demandé de désactiver ipv6 mais il faudrait voir au préalable si d’autres sites ipv6 ont des problèmes également comme Google.com ou YouTube.com

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

jeregui26

Éclairé

 • 

459 Messages

il y a un an

Je vais tester 1 jour sans ipv6 on verra
voo duo wahoo 125 méga + box évasion+ carte numérique +Galaxy s10
Gerinald

Citoyen d'honneur

 • 

7.8K Messages

il y a un an

Je vous ai demandé de désactiver ipv6 mais il faudrait voir au préalable si d’autres sites ipv6 ont des problèmes également comme Google.com ou YouTube.com


Hello,

Tout comme je vous ai demandé si vous avez le souci uniquement avec FB ou si tout les autres sites sont exempt de problème ....

J'ai comme l'impression que vous n'avez des problème QUE avec FB .....
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
roylion15

Top Expert

 • 

18.9K Messages

il y a un an

Oui mais essayez d’autres sites aussi en IPV6.., FB ça peut avoir un souci aussi
N’oubliez pas de bien redémarrer vos appareils après le reboot du modem ...

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Bumblebee

Apprenti

 • 

412 Messages

il y a un an


Sous Windows en invite de commande ...
tapez :

ping -n 1000 62.197.111.140
ou
ping -t 62.197.111.140
ou
ping -4 -t facebook.com



l'adresse IP est le DNS de VOO, vous pouvez mettre le modem ou 8.8.8.8 (Google) ou un site comme FB par exemple ...
-n 1000 correspond à 1000 pings , vous pouvez mettre plus ou moins ...
-t nombre indéfini et on peut l'arrêter avec CTRL + C
vous pouvez utiliser le commutateur -4 ou -6 pour forcer IPV4 ou IPV6 sur les sites comme FB ...

C:\Windows\system32>ping -6 -t facebook.com

Envoi d’une requête 'ping' sur facebook.com [2a03

:2880:f1ff:82:face:b00c:0:25de]
avec 32 octets de données :
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=13 ms
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=11 ms
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=9 ms
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=11 ms
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=9 ms
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=10 ms
Réponse de 2a03

:2880:f1ff:82:face:b00c:0:25de : temps=11 ms

Statistiques Ping pour 2a03

:2880:f1ff:82:face:b00c:0:25de:
Paquets : envoyés = 11, reçus = 11, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 9ms, Maximum = 13ms, Moyenne = 10ms


voila les teste sur ma ligne pc fixe je vois des soucis sur l ipv6 ;ça pourrait être ça qui cause les souci en wifi vu que le gsm prend l ipv6 en premier



Hello,

je viens d'effectuer les tests et effectivement le ping IPV6 vers FB pose des problèmes. En wifi et en câble j'ai des pertes de paquets ( câblé 12,9% de perte, wifi 13%)

Aucune perte vers DNS de voo ou vers youtube.com.
QUATRO MAX - CGA4233 - BRIDGE - ASUS RT-AX88U -AIMESH RT-AX92U - iPhone 11 Pro Max - iMac 27” 5K 2020 - Apple TV 4K
Marie_S

Érudit

 • 

3.5K Messages

il y a un an

Bonjour à tous,

jeregui26 : vous nous aviez déjà parlé de ce souci et je pense que vous avez également une conversation par message privé avec mon collègue Thibault à ce sujet. Comme je vous l'expliquais précédemment, si le souci n'est présent que sur Facebook (et que sur vos téléphones car il me semble que sur votre PC, cela fonctionne sans souci), cela ne semble pas venir du modem. Surtout que celui-ci a été changé entre-temps.

La manipulation que je pourrai vous demander, c'est d'installer Facebook Lite à la place de Facebook. L'interface est moins jolie, en effet. Mais cela nous permettra de savoir, surtout, si vous recevez vos notifications directement. Mon collègue Lionel S a eu le même souci avec Facebook, il a installé la version Lite et depuis, cela fonctionne correctement :)

Je pourrai également vous passer en IPV4 si cela vous convient. Mais je ne suis pas certaine que cela changera grand chose :)

Ancien Officiel VOO