Mich Mich

Apprenti

 • 

97 Messages

sam. 18 mars 2017 08:10

Lenteur internet sur Ciney 5590

bonjour,voila j ai le fiber 200 et depuis ce matin j ai du 0,89 au lieu du 200.et du 10,60 en vitesse d envoi a la place du 10.
j espère que cela va être vite réparé.de plus j ai lu quelque messages sur Facebook comme quoi ne n était pas le seul!

Réponses

Solution acceptée

Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

ah il y a une nouvelle panne déclaré aujourd hui 14h ? alors que moi je le suis depuis samedi matin sans interruption. mdr ben la personne ma dit que c était résolu chez moi que je n avais qu a simplement redémarré mon modem et tout était en ordre.et je ne comprend pas qu on classe comme résolu le dimanche alors qu on est encore en panne ? je ne remet certainement vos donner en toute d ailleur je suis bien content de les avoir, mais je me pose juste des question... j espère bien vite avoir de bonne nouvelles! merci a vous :)


En fait ce qu’on a appelé une panne ce WE était en fait une recherche de panne, car le nombre de dépannages paraissait anormalement élevé pour votre région et une vérification du réseau s’imposait. Aujourd’hui, à la différence de samedi, c’est que ce n’est plus une recherche de panne, mais bien une recherche de solution pour rétablir la situation.

Apprenti

 • 

72 Messages

il y a 3 ans

Hello Mich Mich,

Il serait bien qu'on en sache plus sur votre problème, pourriez-vous notamment effectuer un SpeedTest et nous poster les résultats (capture d'écran) ?

Mais aussi, nous poster ici les niveaux du modem.

Pensez également à mettre votre numéro de client dans votre profil sur le forum afin qu'un Expert Voo puisse accéder à votre dossier.

Tout ceci, afin d'être prit en charge au mieux pour réagir face à votre problème.

Bonne journée,

Kriss
Mich Mich

Apprenti

 • 

97 Messages

il y a 3 ans

voila
roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

Hello
Avez vous relancé votre modem routeur... ?
Votre signal est faiblard et de qualité très limite au niveau SNR et TX ... cela peut causer ce souci ... avez vous vérifié vos câblages modem / prises etc ?
Le problème peut être aussi extérieur à chez vous évidemment.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Mich Mich

Apprenti

 • 

97 Messages

il y a 3 ans

oui ici dans le quartier plusieurs clients voo sont dans le même cas depuis ce matin.on a pris un rendez-vous avec un technicien voo :$

Apprenti

 • 

72 Messages

il y a 3 ans

Je crois que vous avez bien fais de prendre RDV avec un technicien, vu le signal un peu faible comme le dit si bien roylion15, cela pourrait être un problème au niveau du câblage interne ou externe à votre habitation, reste à déterminer par le technicien ... :D

Affaire à suivre, n'hésitez pas à nous tenir informés de votre situation après le passage du technicien :cool:

Bon après-midi. :)

Kriss
Mich Mich

Apprenti

 • 

97 Messages

il y a 3 ans

voila la panne était sur une partie de ciney.on pensait que j en faisait parti mais non.par contre il y a encore des clients qui comme moi sont dans le cas d après un de vos collègue .et le problème viens de la centrale de ciney.dommage qu ici çà fait 2 jours qu on est sans internet!!! ou a du 0,80 au pris du fiber 200 lol :$

Promeneur

 • 

23 Messages

il y a 3 ans

Bonjour , je Suis également de Ciney ( rue d'omalius a coté de l'école communal ) je suis également dans le même cas depuis jeudi après midi .. on ne sait plus rien faire , plus jouer aux console en lignes , on ne sait Plus aller sur nos banques , impossible d'aller sur YouTube, les mails pareil c'est vraiment atroce ! J'ai fais le Speed test voo et je suis en dessous des 1mo/s !
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Bonjour à tous,

Je suis toujours en attente d’information, mais ça avance.

J’ai dans tous les cas un dépannage d’encodé pour demain matin pour Niko88, par contre pour Mich Mich, le dépannage est actuellement au 27/03. Voulez-vous qu’on le modifie pour le mettre le plus rapidement possible ?

Je reste persuadé qu’il s’agit d’un souci réseau, car, dans les deux cas, le download est à 1 Mb/s et l’upload lui est bon.
Je reviens vers vous dès que j’ai plus d’informations.

Promeneur

 • 

23 Messages

il y a 3 ans

Quand vous dites un soucis réseau , c'est un problème à notre domicile ou un problème à l'extérieur au poteaux ?
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Pour moi à l’extérieur, mais un dépannage ce matin sur Ciney, avec les mêmes soucis que vous, a été réglé par un échange du modem. Un deuxième a lieu aussi ce matin, j’attends de voir ce que le technicien va faire.

Promeneur

 • 

23 Messages

il y a 3 ans

D'accord , c'est bizzare quand même car avant la panne ( mercredi et jeudi matin ) on avait tout nikel ensuite est venue la sacré panne et depuis on à plus rien du tout , je ne m'y connais pas du tout donc je ne sais pas du tout​

Promeneur

 • 

23 Messages

il y a 3 ans

Mais si vous dite qu'un même soucis au notre a été réglé en changeant le modem , j'espére que pour nous aussi :)
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 3 ans

Serait-il possible de tester la VOD sur un des deux VOOcorder ? Je vais également tenter une manipulation sur le modem, il est possible que celui-ci redémarre.

Promeneur

 • 

23 Messages

il y a 3 ans

Effectivement​ j'ai vu le modem ce relancer ect j'ai testé la vod sur les 2 voocorder et tout fonctionne bien pour les voocorder