Profil de Valery
Éclairé

Éclairé

 • 

550  messages

lundi 12 octobre 2020 18:44

Lenteur front descendant

Bonsoir à tous et à toutes , 

 

cela fait 2-3 jours que je dépasses difficilement les 300 mbps que se soit le matin , l'après-midi ou le soir.

Que se soit avec le speedtest Voo ou le speedtest Proximus , je plafonne entre 277 et 285 mbps.

 

Le front montant n'est pas touché . Je suis entre 20,8  et 20,9 . Ping entre 8 et 10 . Et Gigue entre 0 et 2.Je trouve ça anormal , 277-285 mbps , car d'habitude ,je dépassais les 385-395...voir même parfois un léger excès de vitesse au delà des 400 mbps.

Ya t'il des travaux en cours , région d'Angleur, qui pourraient expliquer ce phénomène perceptible sur l'ensemble de la journée.

Bien cordialement

Valery

Internet Orange

Solution acceptée

Top Expert

 • 

42.2K  messages

il y a 4 ans

hello

Le télé-travail généralisé est de retour peut-être... charge réseau plus importante partout ... 

c’est une situation exceptionnelle. 

(Modifié)

Solution officielle

Savant

 • 

6.6K  messages

il y a 4 ans

@Valery après avoir analysé votre ligne une nouvelle fois (et je n'y ai rien vu d'anormal), j'ai consulté un collègue disposant d'outils permettant d'analyser correctement le nœud optique auquel vous êtes raccordé.

 

Rien non plus de ce côté là. Il confirme qu'il n'y a plus de saturation (on est à 30-40 % de la charge maximale, donc large). Pas de soucis de signal à déplorer non plus.

 

Du coup... cherchons peut-être un peu plus côté local.

 

Pour commencer, la base, c'est le cross test. Pouvez-vous faire un test avec un autre périphérique ? Si le résultat est similaire, nous pourrons déjà écarter votre pc de l'équation.

Éclairé

 • 

550  messages

il y a 4 ans

Ok , merci pour la réponse Roylion15.

Savant

 • 

6.6K  messages

il y a 4 ans

Hello,

 

Il y a eu un pic la première quinzaine d'octobre, mais cela est redescendu progressivement par après.

 

Est-ce que la situation est toujours identique ?

Éclairé

 • 

550  messages

il y a 4 ans

Bonjour Lionel ,

c'est impossible de savoir ... J'ai des résultats différents d'un site de test de vitesse à un autre... 

Les 3 speedtests Orange , Voo et Proximus donnent des résultats différents 

Le speedtest classique en donne encore un autre . Je précise que j'ai fais les tests l'un après l'autre et que je suis en RJ-45. Et je précises que ces valeurs , c'est toute la journée pareil . Aucune amélioration. La nuit , je dors donc je ne sais pas si le Down est plus proche des 400 mbps ou pas..

Avec Orange , j'ai à peine 85 mbps . Avec Proximus , 245 mbps . Avec Voo , 255 mbps . Et avec tous les autres , je plafonnes à 245-250 mbps. Donc très loin des 395-401 mbps que j'avais avant. 

Pour le Up , avec les 4 , je tourne autour des 20,5-21 ... Mais le Down , c'est la cata....



J'espère que ça va se régler....Merci d'avance pour toute info , Lionel.

(Modifié)

Expert

 • 

5.9K  messages

Bonjour,

Déja, une ouverture des 4 canaux DS restants devrait améliorer les choses.

Mais bon, je suppose qu'ils ne le feront éventuellement qu'après analyse de la charge du noeud selon leurs critères ....

(Modifié)

Ne travaillant pas pour Voo, mes propos n'engagent que moi.

Top Expert

 • 

42.2K  messages

il y a 4 ans

De toute façon avec le reconfinement et le télétravail redevenu obligatoire, la charge réseau ne fait qu’augmenter. 

Il serait temps pour VOO d’ouvrir les vannes au maximum sur votre noeud effectivement... 

(Modifié)

Promeneur

 • 

4  messages

il y a 4 ans

Bonsoir, la même chose dans ma région voila plusieurs jours que cela devient impraticable, déconnections intempestives, latence élevée et surtout en soirée, ...

(Modifié)

Savant

 • 

6.6K  messages

Hello @GaëtanD,

 

@Valery ne se plaint ni de déconnections, ni de latence élevée. Que du contraire, il indique que la gigue et la latence sont très bons. Seule la bande passante fait défaut chez lui. Donc en réalité, ce n'est pas du tout le même souci.

 

Je vous suggère d'ouvrir un nouveau sujet afin de ne pas mélanger deux problématiques distinctes. :)

 

Veuillez aussi compléter votre profil avec votre numéro de client.

Ancien Officiel VOO

Éclairé

 • 

550  messages

il y a 4 ans

Salut Lionel ,

j'ai testé avec le portable de mon voisin , mis en filaire et les résultats étaient aussi mauvais que pour le PC Tour.

Alors je me suis dis que cela pouvait venir du câble RJ-45 Voo , celui fournit avec le modem . Je suis allé acheter un nouveau RJ-45 et j'ai re-testé.

Tout est rentré dans l'ordre. 

Touchons du bois . Merci à vous tous et à Lionel S pour l'aide et les remarques .

Bonne soirée à vous tous

Savant

 • 

6.6K  messages

il y a 4 ans

Excellente nouvelle !

 

C'est vrai qu'on a tendance a oublier ces petits câbles.

 

Pas plus tard qu'il y a deux semaines j'ai eu le même souci. Je venais d'installer un point d'accès et je bloquais à 95 Mbps... J'ai cherché un moment avant de comprendre que c'était le patch câble au niveau du switch qui était défectueux (et pourtant, il était flambant neuf).

 

À la prochaine !

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...