M
Promeneur

Promeneur

 • 

10 Messages

ven. 8 oct. 2021 09:43

Lenteur + Déconnexion intempestive

Bonjour,

Cela fait quelques mois que nous avons des lenteurs extrêmes et des déconnexions intempestives internet...

Lorsque nous sommes à deux à travailler en teleworking, les déconnexions sont vraiment très fréquentes et pour me reconnecter c'est l'enfer... Je vois toujours le signal WIFI mais j'ai toujours le message "no internet" en dessous et ça dure souvent plusieurs minutes avant de récupérer le WIFI...

Vraiment pénible en télétravail... Et nous ne sommes que deux à la maison !

Ces derniers jours c'est encore pire, impossible d'avoir plus d'un appareil connecté au WIFI sous peine d'avoir un ping démesuré ou une déconnexion instantanée.

Par exemple, je dois mettre mon GSM en mode avion pour pouvoir avoir une connexion convenable et si je veux faire lancer n'importe quel jeu en ligne et que ma copine rentre à ce moment-là, le seul fait d'avoir son smartphone avec WIFI qui arrive dans l'enceinte de la maison mon ping monte jusqu'à plus de 300 MS...  sans redescendre tout seul. Autre exemple, regarder une vidéo en 1080 par ex. sur youtube est extrêmement lent actuellement... Il faut mettre pause à la lecture pour espérer tout voir en un coup...

Donc la situation actuelle est vraiment pénible et anormale. Pour le moment nous ne pouvons pas profiter de notre abonnement...

Je précise que les ordinateurs de travail/personnels sont dans la même pièce que le routeur à environ 3m de celui-ci...

Je signale également qu'on a déjà essayé de redémarrer le modem plusieurs fois mais que rien n'y fait.

Pourriez-vous si possible effectuer une analyse de la ligne pour nous dire ce qu'il ne va pas et également comment le résoudre ?

Voire plannifer un rdv avec un technicien (vos services sont injoignables pour le moment par tél).

Merci d'avance pour votre retour.

Officiel VOO

 • 

2K Messages

il y a 7 mois

Très bien, tenez-moi informé :)

Promeneur

 • 

10 Messages

il y a 7 mois

Re-bonjour, merci pour l'intervention du technicien qui était beaucoup plus compétent que le précédent.


Par contre, il y a eu un changement de modem mais maintenant mon ping est plus élevé qu'avant et même avec le cable j'ai encore des déconnexions fréquentes...

Pourriez-vous, à nouveau, analyser la ligne et prendre des mesures qui pourraient résoudre ce problème car je commence à en avoir assez de payer pour un service qui est moins stable et puissant que le partage de 4G de mon smartphone...

roylion15

Top Expert

 • 

29.6K Messages

il y a 7 mois

Hello, 

Pourriez vous poster vos niveaux de ligne du modem svp ?

[TUTO] Vérifier les niveaux du modem | Le Forum VOO

Il n'y a pas d'officiel VOO le dimanche et les jours féries donc vous n'aurez pas de retour de voo avant mardi.

Si vous pouvez lancer un test avec le logiciel gratuit WINMTR en mode câblé vers 8.8.8.8 et laisser tourner au moins 1/2h

et nous poster les résultats ici .

exemple de résultats : 

(Modifié)

Justin

Officiel VOO

 • 

2.6K Messages

il y a 7 mois

Bonjour @Max1331,

 

Une panne semble en cours sur votre région.

Voyez si vous rencontrez toujours des perturbations après l'intervention (elle doit terminer en milieu d'après-midi).

 

Promeneur

 • 

10 Messages

il y a 7 mois

Bonjour Justin, nous avons du WIFI mais il est plus instable (déconnexions régulières... bien plus que ce qu'on avait après la 2e intervention de votre technicien...) et le ping a encore augmenté par rapport à avant....

Avant la première intervention : entre 20 et 28 ms mais déconnexions très fréquentes. Après la première intervention : entre 28 et 30 ms et déconnexion un peu moins fréquentes. Après la deuxième intervention : entre 30 et 35 ms et connexion un peu plus stable mais avec toujours des déconnexions régulières... Maintenant entre 38 et 42 ms et des déconnexions très fréquentes... Cela ne reflète absolument le service que nous payons à travers notre abonnement !

Je commence vraiment à avoir du mal à me dire que je paye pour une connexion internet toujours moins puissante et stable que ma 4G.... Comment vous justifiez cela et que suggérez vous pour régler ce souci ? Vous allez finir par perdre un client ... même si j'apprécie le fait que le dernier technicien ait fait son maximum mais force est de constater que la qualité de la connexion ne va pas en s'améliorant....


carolooooo

Citoyen d'honneur

 • 

5K Messages

il y a 7 mois

Bonjour

Il faut comprendre que vous payez pour une connexion câblée et non une connexion Wi-Fi.

En câble vous avez aussi des problèmes ?

Promeneur

 • 

10 Messages

il y a 7 mois

Si vous lisez mon message d'il y a 4 jours je précise en effet que même en cablé j'ai des soucis de déconnexion et que mon ping est élevé. Encore une fois, un partage de 4G et mon ping est plus bas et ma connexion plus stable... 

S'il n'y a aucune solution concrète pour avoir une connexions stable en raison de ma localisation (bout de ligne ou autre), dans ce cas je ne vois pas l'intérêt de me proposer un abonnement qui dit le contraire.... 

Cedric

Officiel VOO

 • 

1.9K Messages

il y a 7 mois

Bonjour @Max1331

 

Je viens de vérifier toute votre ligne mais il n'y a plus de souci de signal ou de qualité depuis l'incident de début de semaine.

 

Par contre, votre modem indique que certains de vos appareils disposent d’une connexion wifi très mauvaise. Cela s'explique par le fait qu'ils semblent être trop loin du modem pour bénéficier d'une couverture correcte.

 

Si vous avez encore actuellement un souci autant en wifi sur tous les appareils devant le modem mais aussi avec un câble Ethernet en direct du modem, c'est qu'il y a un souci effectivement. Pourriez-vous vérifier ?

Poser une question

Poser une question

Conversations populaires