Passer au contenu principal
M

Promeneur

 • 

8 Messages

mer. 7 sept. 2016 18:02

Le réseau lâche quand ma coloc se connecte

Bonjour. J'ai VOO 125 mbps/7mbps et je me connecte en Wi-Fi.

Jusqu'à maintenant, tout va bien (laptop et mobile connectés), mais lorsque ma coloc se connecte, le réseau lâche et nous devons relancer le modem.

Elle utilise un Mac et se connecte aussi sur Wi-Fi.

Je n'ai jamais de problème autrement.

Des idées?

Merci!

Réponses

Solution acceptée

Promeneur

 • 

8 Messages

il y a 4 ans

Bon, je me suis pas trop fait chier : j'ai activé le Wi-Fi en 2.4 GHz et 5 GHz avec des SSIDs différents. Je lui ai donné le mot de passe pour le 5 GHz pour son Mac et son iPhone, tandis que je connecte mon laptop Windows et mon iPhone sur le 2.4 GHz. Tout baigne. Allez savoir...
theo2007

Apprenti

 • 

868 Messages

il y a 4 ans

Bonjour,

Examinez la configuration du Mac: dans "System Preferences > Network > Advanced > TCP/IP ", quelle est la méthode utilisée pour la configuration IPv6 ?
Essayez "Link-local only".

ps: mon OS est en anglais. Donc il doit s'agir en français de "Préférences système > Réseau > Avancé > TCP/IP"
“Tout arrive à qui sait attendre. La mort, par exemple.” (Marion Zimmer Bradley)

Promeneur

 • 

8 Messages

il y a 4 ans

Merci! J'essaie ce soir et je t'en donne des nouvelles.

Promeneur

 • 

8 Messages

il y a 4 ans

Elle n'a le choix qu'entre "Automatic" et "Manual" pour la config IPv6. J'ai laissé à "Automatic" et essayé un "Renew DHCP Lease", mais ça n'a rien changé.

Elle a un nouveau mobile, donc maintenant on a mon laptop et deux mobiles qui fonctionnent sur le réseau, mais dès qu'elle connecte son laptop Mac, le réseau lâche et il faut redémarrer/débrancher le modem.

Bonjour,

Examinez la configuration du Mac: dans "System Preferences > Network > Advanced > TCP/IP ", quelle est la méthode utilisée pour la configuration IPv6 ?
Essayez "Link-local only".

ps: mon OS est en anglais. Donc il doit s'agir en français de "Préférences système > Réseau > Avancé > TCP/IP"
theo2007

Apprenti

 • 

868 Messages

il y a 4 ans

Bizarre !!!
L'OS est bien El Capitan 10.11.6 ?
“Tout arrive à qui sait attendre. La mort, par exemple.” (Marion Zimmer Bradley)
roylion15

Top Expert

 • 

17.2K Messages

il y a 4 ans

C'est quoi comme modem ? Le Netgear ou le Technicolor ? Votre Mac se connecte en wifi 5ghz ou sur le 2,4ghz ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

8 Messages

il y a 4 ans

Modem Netgear
Version du matériel : C200T14-02
Version du logiciel : V2.03.02


Wi-Fi 2,4 GHz, j'ai désactivé le 5GHz, mais ça ne change rien. Si je suis connecté en filaire, ça ne change rien non plus lorsqu'elle se connecte en Wi-Fi.

Elle a Mac OS 10.5.8. Elle se connecte en DHCP et moi aussi. J'ai essayé de mettre le Wi-Fi sur les canaux 6 et 11, aucune différence.

Promeneur

 • 

8 Messages

il y a 4 ans

On était avec Proximus il y a une semaine et elle n'avait pas ce problème.
theo2007

Apprenti

 • 

868 Messages

il y a 4 ans

10.5.8 ??? Leopard ?
C'est une antiquité :P
Elle aurait du au moins passer à 10.6 (Snow Leopard): plus rapide, plus performant, moins lourd et moins buggé.
“Tout arrive à qui sait attendre. La mort, par exemple.” (Marion Zimmer Bradley)

Promeneur

 • 

8 Messages

il y a 4 ans

C'est clair, mais elle ne semble pas être trop techno, alors ça serait difficile de la convaincre de passer à autre chose.
roylion15

Top Expert

 • 

17.2K Messages

il y a 4 ans

Pourquoi n'avez vous pas reçu le dernier modem en date ? Le Technicolor
Le Netgear cg3700 est réputé pour avoir des soucis quand on connecte trop d'appareils wifi ou câbles en même temps ...il faut rouspéter et demander à avoir le TC et vous ne rencontrerez plus ces soucis.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

8 Messages

il y a 4 ans

Je vais téléphoner demain.
roylion15

Top Expert

 • 

17.2K Messages

il y a 4 ans

Vous aurez encore d'autres bizarreries avec ce modem la ...demandez le TC il est franchement mieux et plus stable !
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO