Promeneur

 • 

9 Messages

mer. 19 avr. 2017 08:57

Je n'arrive plus à accéder à mes caméras et à mon alarme de l'extérieur

bonjour,
je n'ai plus accès a mes camera ni a mon alarme de l 'extérieur, peut être avez vous fait une mise a jour ou autre manœuvre pour que celle ci ne fonctionne plus en 4G. :?
N'ayant fait aucun changement chez moi je suppose que cela de vient de chez vous.:)

Réponses

Promeneur

 • 

9 Messages

il y a 3 ans

bonjour,
je n'ai plus accès a mes camera ni a mon alarme de l 'extérieur, peut être avez vous fait une mise a jour ou autre manœuvre pour que celle ci ne fonctionne plus en 4G. :?
N'ayant fait aucun changement chez moi je suppose que cela de vient de chez vous.:)
mikL

Expert

 • 

2.9K Messages

il y a 3 ans

Bonsoir,
Il me semble que ce sont des suppositions assez rapide...

Comment êtes-vous connecté à vos caméras habituellement ?
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
Nathan

Apprenti

 • 

2.7K Messages

il y a 3 ans

Bonjour Dan158,

D’après les informations que j’ai à ma disposition dans votre dossier, un technicien est venu remplacer votre ancien modem samedi dernier pour un Technicolor.

Dans un premier temps, pouvez-vous vérifier que le protocole UPnP est bien activé dans les paramètres de celui-ci ? Plus d’informations dans ce sujet du Forum.

Je reste à votre disposition pour tout renseignement complémentaire.

Bonne journée :)
« Si l’on considère l’innovation, c’est une situation qu’on choisit parce qu’on a une passion brûlante pour quelque chose ». Steve Jobs
roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

Hello
Ou bien les caméras et l'alarme sont en ip fixes ne sont pas dans la plage DHCP du TC ou bien on l'a mis en ip privée ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

9 Messages

il y a 3 ans

Cela ne fonctionnais déjà plus avant que le thecnitien vienne changer le modem je pensais qu'il pourrait m'aider à se sujet mais il m'a envoyé gentiment sur les roses en me disant que pour lui tout fonctionne et qu'il n'était pas informaticien
roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

Bah effectivement le technicien qui vient remplacer votre modem n'a pas à faire ce genre de reglages et n'y est pas autorisé.
Êtes vous bien en ip publique ? Voir dans reseau /wan si votre IPv4 ne commence pas par 10.x
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

9 Messages

il y a 3 ans

Je vais essayer tout ça mais j'ai des doutes car avant même d'avoir changer de modem cela ne fonctionnais déjà plus. J'avais eu une fois le cas et après avoir poser la question sur le forum la réponse d'un administrateur voo me disant qu'il avait fait le nécessaire cela avait refonctionné sans que je ne fasse quoi que se soit
roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

Ce système de basculement en IP privée est relativement envahissant et trop aléatoire, je me bas contre çà depuis 2 ans que VOO a instauré ce truc pour pallier à la pénurie d' IPV4. Néanmoins ce qui m'énerve c'est que le client n'a pas la main sur sa connexion et qu'il ne peut rien faire par lui même mis à part vérifier et demander à VOO de le remettre en IP publique ...attention que PXS fait pareil mais le client peut le modifier par lui même via son espace client.
De plus depuis quelques temps en plus, il faut donner une raison au changement ce qui n'est pas normal car une connexion "digne de ce nom" doit être publique sinon vous ne pouvez pas atteindre vos appareils depuis l'extérieur, ni jouer en ligne, ni héberger un serveur de fichiers ou avoir de la domotique, pas de VPN pour le boulot etc.. etc...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

9 Messages

il y a 3 ans

Donc je dois contacter l'assistance je suppose par téléphone ou ça marchera encore par ici via un expert de chez voo?
roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

Un officiel voo pourra vérifier ça des demain car ils ont fini à 20h ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Nathan

Apprenti

 • 

2.7K Messages

il y a 3 ans

Bonjour Dan158,

Je viens de vérifier dans votre dossier, et vous bénéficiez bien d’une adresse IP publique.
« Si l’on considère l’innovation, c’est une situation qu’on choisit parce qu’on a une passion brûlante pour quelque chose ». Steve Jobs
roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

Bah alors c'est que les reglages du nat ne sont pas corrects ou bien comme je l'ai dit au début que la config de l'alarme et cams erronée...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
mikL

Expert

 • 

2.9K Messages

il y a 3 ans

Si déjà on savait de quel façon vous vous connectez à vos caméra on y verrai plus clair.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

9 Messages

il y a 3 ans

OK suis désolé accord pour que ça soit erronée mais ça a fonctionner 2 ans puis plus rien du jour au lendemain. Sur se les caméra sont branchée sur un enregistreur qui lui est connecté sur le modem avec rj45

Promeneur

 • 

9 Messages

il y a 3 ans

Tout fontionne par câble rien en wiffi les caméras sont connectée avec rj45 aussi comme l enregistreur.