Passer au contenu principal
M

Promeneur

 • 

12 Messages

sam. 21 janv. 2017 13:22

Instabilité internet et perte de vitesse

Bonjour,

Cela fait plusieurs jours que je constate d'importantes baisses de vitesse de connexion en début d'après-midi jusqu'en début de soirée. Après, aucune idée parce que je ne suis pas chez moi mais quand je rentre en soirée (après 20h), tout semble revenu à la normale. Je passe en effet de 100 mbs à 0,5-4 mbs durant ces périodes et le ping y est également instable.

Voici différents tests réalisés en connexion filaire :

http://www.speedtest.net/my-result/5985638681

http://www.speedtest.net/my-result/5985687502

Downstream Bonded Channels
Lock Status Modulation Channel ID Symbol rate Frequency Rx SNR Docsis/EuroDocsis locked
Locked QAM256 1 5360537 sym/sec 474000000 Hz -16.2 dBmV 29.8 dBmV EuroDocsis
Locked QAM256 2 5360537 sym/sec 482000000 Hz -16.5 dBmV 29.0 dBmV EuroDocsis
Locked QAM256 3 5360537 sym/sec 490000000 Hz -16.4 dBmV 29.2 dBmV EuroDocsis
Locked QAM256 4 5360537 sym/sec 498000000 Hz -16.5 dBmV 28.9 dBmV EuroDocsis
Locked unknown 5 Unknown sym/sec 538000000 Hz -17.9 dBmV 0.0 dBmV EuroDocsis
Locked QAM256 6 5360537 sym/sec 546000000 Hz -17.7 dBmV 27.8 dBmV EuroDocsis
Locked QAM256 7 5360537 sym/sec 554000000 Hz -17.8 dBmV 27.6 dBmV EuroDocsis
Locked unknown 8 Unknown sym/sec 562000000 Hz -18.1 dBmV 0.0 dBmV EuroDocsis

Upstream Bonded Channels
Lock Status Modulation Channel ID Symbol Rate Frequency Tx
Locked ATDMA 1 5120 Ksym/sec 50700000 Hz 47.0 dBmV
Locked ATDMA 2 5120 Ksym/sec 57200000 Hz 46.2 dBmV
Locked ATDMA 3 5120 Ksym/sec 37200000 Hz 47.4 dBmV
Locked ATDMA 4 5120 Ksym/sec 44200000 Hz 46.7 dBmV

J'ai déjà essayé de réinitialisé et rallumé la box mais rien n'y fait..

Y aurait-il des travaux actuellement dans la commune de Ramillies qui expliqueraient ces baisses ? Ou le réseau serait-il saturé ?

Merci d'avance !

Réponses

Solution acceptée

Tiou

Érudit

 • 

5.3K Messages

il y a 4 ans

Bonjour à tous,

@MartinD : Un dépannage va être nécessaire. Je vous ai envoyé un message privé à ce propos :)

@West6031 : Votre signal est en cours d'analyse, on reviendra prochainement vers vous aussi :)

Ancien Officiel VOO

roylion15

Top Expert

 • 

17.1K Messages

il y a 4 ans

Hello
Il y a un souci sur votre ligne le signal est médiocre et en dehors des tolérances du modem ... un dépannage va être nécessaire pour régler ce problème .
Bon week end !
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
West6031

Promeneur

 • 

27 Messages

il y a 4 ans

bonjour,

j'ai identiquement le meme problème pour le moment le signal RX SNR et TX ne font que jongler du coup connexion pas stable et perte de vitesse sur les speed test.

le signal depuis hier 22h25 a aujourd'hui 17h
VOO Duo Tatoo technicolor Mode Bridge Routeur asus RT-AC68u sous firware Asuswrt-Merlin 384.8_0
roylion15

Top Expert

 • 

17.1K Messages

il y a 4 ans

Hello
Non ce n'est pas le même problème car vos niveaux sont bons et dans les tolérances du modem contrairement au cas précédent et les variations de 2 dB sont normales suivant la température
extérieure...
Juste le TX a 34 par moment c'est bas mais acceptable...
Vos pertes de vitesse ne proviennent à mon avis pas de là ...
Bonne soirée
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
West6031

Promeneur

 • 

27 Messages

il y a 4 ans

Ok merci de ta réponse roylion.

D'où pourrait venir le problème?
Je suis avec un CG3100 en mode bridge et un routeur asus RT-AC68u je n'ai habituellement pas de problème j'ai toujours eu des speedtest stable meme en wifi et la je descends des fois a des 60mbps le graphique du speed test n'est plus aussi linéaire qu'avant.
Je n'ai toucher a rien a ma configuration mise a part avoir mis le nouveau firmware de merlin sur l'Asus, serait-il possible que ce soit les température extérieur qui font déconner ma connexion?
VOO Duo Tatoo technicolor Mode Bridge Routeur asus RT-AC68u sous firware Asuswrt-Merlin 384.8_0
roylion15

Top Expert

 • 

17.1K Messages

il y a 4 ans

Vous pouvez poster des speedtest effectués sur le site de voo et en mode câble ?
Votre zone n'est pas boostée encore ?
Il est possible que ça foire un peu avec le TX qui est très bas par moment surtout sur un vieux modem.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
SerwoliX

Apprenti

 • 

367 Messages

il y a 4 ans

Bonjour,

Les pertes de vitesses sont-elle plus fortes aux heures de pointe ?

Si c'est apparu juste après les changements d'un drivers, tester en revenant aux précédents serait peut-être une solution. (Ou tester directement sur le routeur Voo pour pas devoir tout reconfigurer).
Le wifi, ça devrait être interdit !
West6031

Promeneur

 • 

27 Messages

il y a 4 ans

voila un speed test en cable encore une légère perte normalement j'ai 151mbps.

Download Speed: 146089 kbps (18261.1 KB/sec transfer rate)
Upload Speed: 8120 kbps (1015 KB/sec transfer rate)
Latency: 12 ms
Jitter: 2 ms
Connection: cable
‎21‎/‎01‎/‎2017‎ ‎18‎:‎29‎:‎15


Download Speed: 148417 kbps (18552.1 KB/sec transfer rate)
Upload Speed: 8124 kbps (1015.5 KB/sec transfer rate)
Latency: 13 ms
Jitter: 3 ms
Connection: cable
‎21‎/‎01‎/‎2017‎ ‎18‎:‎32‎:‎42


Download Speed: 145234 kbps (18154.3 KB/sec transfer rate)
Upload Speed: 8117 kbps (1014.6 KB/sec transfer rate)
Latency: 12 ms
Jitter: 3 ms
Connection: cable
‎21‎/‎01‎/‎2017‎ ‎18‎:‎33‎:‎56

le dernier est en direct sur le modem en bridge donc ce n'est pas le routeur asus qui est en cause

voila près de 20min plus tard,

Download Speed: 131941 kbps (16492.6 KB/sec transfer rate)
Upload Speed: 8116 kbps (1014.5 KB/sec transfer rate)
Latency: 12 ms
Jitter: 4 ms
Connection: cable
‎21‎/‎01‎/‎2017‎ ‎18‎:‎51‎:‎36
VOO Duo Tatoo technicolor Mode Bridge Routeur asus RT-AC68u sous firware Asuswrt-Merlin 384.8_0
roylion15

Top Expert

 • 

17.1K Messages

il y a 4 ans

Tout cela me paraît pourtant fort correct ... une légère perte le WE ou aux heures de pointe est normale d'autant plus que votre zone n'est pas boostée encore donc le vieux matériel est à la limite...
Dommage de ne pas avoir posté le graphique des tests ...pour voir la stabilité.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
West6031

Promeneur

 • 

27 Messages

il y a 4 ans

Sa ne fait que diminué...
VOO Duo Tatoo technicolor Mode Bridge Routeur asus RT-AC68u sous firware Asuswrt-Merlin 384.8_0
roylion15

Top Expert

 • 

17.1K Messages

il y a 4 ans

Oui je vois mieux maintenant y a de la houle, LOL ... pouvez vous relancer votre modem uniquement et en refaire un ou deux pour voir ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
West6031

Promeneur

 • 

27 Messages

il y a 4 ans

Désolé j'avais de la famille a la maison...,
voila après redémarrage pour le moment sa semble aller pourtant j'avais déjà redémarrer dans la journée.
VOO Duo Tatoo technicolor Mode Bridge Routeur asus RT-AC68u sous firware Asuswrt-Merlin 384.8_0
roylion15

Top Expert

 • 

17.1K Messages

il y a 4 ans

Relancer le modem résout le souci donc il y a une instabilité aléatoire et à mon avis il faudrait prévoir un dépannage... deja pour revoir le TX à la hausse car il y a peut être un lien avec les fluctuations de vitesse ou bien votre modem se fait vieux et devient foireux ...à voir lundi avec les experts voo ... bonne soirée
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
West6031

Promeneur

 • 

27 Messages

il y a 4 ans

Je pense aussi au modem qui devient foireux mais ma crainte est que si je viendrais à avoir un Technicolor avec le signal que j'ai pour le moment ma connexion ne va pas être plus pire ? Car je sais que le Technicolor est assez capricieux avec un mauvais signal
VOO Duo Tatoo technicolor Mode Bridge Routeur asus RT-AC68u sous firware Asuswrt-Merlin 384.8_0
roylion15

Top Expert

 • 

17.1K Messages

il y a 4 ans

Bah oui mais ils doivent régler ce souci de signal de toute façon car fort limite en TX , mais c'est peut être le modem qui foire et indique une valeur erronée... il est vrai que le TC a besoin d'un bon signal notamment le TX ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO