Passer au contenu principal

sam. 27 oct. 2018 19:56

Impossible de me connecter sur le port 25565

bonsoir, je vous écris ce message car depuis 2 jours je n arrive pas a activer mon port 25565 pour que mon fils qui vie ailleurs puisse venir sur le serveur que j'ai crée et jouer ensemble.j'ai bien suffit le tuto ainsi que d autre d ailleurs, j ai bien rajouter mon port dans routeur/nat rajouter mon ip local qui commence par 192.168.0.** port, port début local 25565, port fin local 25565, adresse ip externe laisser vide, port début et fin externe 25565, Protocol ( 1 tcp et 1 udp)et activé . avec une description bien sure.

j'ai désactiver mon par feu Windows et entre la régle entrant et sortant dedans quand même pour le port tcp et udp : 25565
je n'ai pas d'anti virus. j'ai activé le udpnp malgré que je n'ai pas de console de jeux a brancher sur mon modem.

dans réseau/wan mon ipv4 commence par : 85.26.***.**
dans réseau/DDNs( service dns ' www.noip.com, avec mon nom d utilisateur et mon mot de passe et le nom d'hôte) adresse ip : 85.26.***.** .
donc si j ai bien compris mon ip local et 192.168.0.** et mon adresse ip est :85.26.***.**
et c'elle que je dois donner a mon fils pour qu il puisse me rejoindre sur mon serveur que j héberge sur mon ordinateur et bien la :85.26.***.**. ou le nom de hôte que j'ai crée sur le site www.noip.com. pourtant il arrive pas a ce conecter a cause du port fermer 25565.

VOICI MA QUESTION : pourquoi mon port 25565 et tjrs fermer malgré toute ces manipulation ? et comment remédier a cela le rendre ouvert.

merci d avance .

Réponses

Solution acceptée

roylion15

Top Expert

 • 

17.3K Messages

il y a 2 ans

Quand vous avez testé le port , votre serveur était en route ?
Parce si le service ne tourne pas ou ne répond pas derrière le test de port marquera probablement fermé...

Toujours pas d’info sur le fait que votre serveur est bien en configuré en dhcp et non en IP fixe sur votre réseau local
Voir ceci :
https://forum.voo.be/ma-connexion-internet-17/ouvrir-un-port-pour-un-serveur-minecraft-4100/index1.html

https://youtube.com/embed//e1Ob9gecv10

https://youtube.com/embed//H-eD_ALLhGY

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

roylion15

Top Expert

 • 

17.3K Messages

il y a 2 ans

Hello
Votre pc est-il bien configuré en DHCP et son IP locale réservée dans le dhcp réservation du routeur voo ?
Avant de tester votre no-IP il faudrait essayer avec l’ IP publique 85.26 ... plutôt
pouvez vous poster un screen de vos réglages nat ?

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

il y a 2 ans

voila et merci d avance de votre aide

NAT

WAN

LAN


MERCI
CORDIALEMENT
roylion15

Top Expert

 • 

17.3K Messages

il y a 2 ans

Hello
Certes mais comme il a masqué toutes les informations nécessaires, je ne vois rien ...
Candela Martos Manuel
vous masquez des informations non sensibles, la seule info à masquer c'est votre IP publique ( ipv4 et ipv6 ), le reste c'est du local donc pas sensible et il vous est possible de la changer par après.
Vous ne m'avez pas répondu si votre machine est en DHCP ou IP fixe ?

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

il y a 2 ans

d’après le site '' mon-ip.com, mon ip et fixe,
et pour le dhcp dessoler je sais pas comment vérifier cela .

cordialement
roylion15

Top Expert

 • 

17.3K Messages

il y a 2 ans

Bah déjà 2 lignes pour un même port il faut mettre both les 2 = tcp + udp
dhcp = mode réseau automatique sur la carte réseau de votre pc
faites éventuellement un reset usine du modem et recréer votre règle correctement.
verifiez que vous avez bien utilisé ce port dans votre configuration serveur .
Ouvrir ce ports dans le pare feu Windows.

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

il y a 2 ans

j'ai remis le reset usine le modem, j'ai recréer mes règle de port ( NAT) , j'ai vérifier le port du serveur ( 25565) et mais ports dans le pare feu son ouvert. et on me dis qu il sont tjrs fermer je comprend plus rien la je ne sais plus quoi faire.

et merci bcp pour votre aide en tout cas .


Cordialement.

il y a 2 ans

les vidéos que vous m avais fournir j avis deja regarder :)

je viens d allumer mon serveur et tester le port et il et ouvert maintenant .
si je comprend bien le port il s ouvrira que lorsque j allume mon serveur ?

merci beaucoup pour votre aide elle ma bien été utile.
cependant je ne serai vous dire si mon serveur minecraft et en dhcp ou en ip fixe désoler cela je ne connais pas

encore merci beaucoup

Cordialement
roylion15

Top Expert

 • 

17.3K Messages

il y a 2 ans

Ce port spécifique ne répondra pas si le serveur minecraft ne tourne pas et avec ce site de test , il marquera « fermé »
pour le dhcp pas grave tant que ça fonctionne c’est certainement correct. ..

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

il y a 2 ans

merci pour votre aide et je vous tiendrai au courant des que mon fils sera dispo pour voir si il sais ce connecter.

Bon dimanche à vous

Cordialement