Passer au contenu principal

Promeneur

 • 

22 Messages

ven. 28 juil. 2017 18:46

Impossible de me connecter en FTP depuis mes ordinateurs reliés à mon modem VOO

BOnjour à tous,

Depuis ce lundi vers 15h00, il n'est plus possible de me connecter en FTP depuis aucun de mes PC derriére mon modem VOO.

J'ai essayé plusieurs clietns ftp comme filezilla, sincback, ... même problème : délai d'attente dépassé.

J'ai fait le test sur un PC au boulot vers les mêmes serveur, donc autre réseau et pas de soucis.

Je n'ai rien changé sur mon modem ni dans le réseau vu que je n'étais pas présent au moment ou le problème est apparu ?

Une idée ?

J'ai vu que l'IP V6 est maintenant actif.

Est ce que cela pourrait être le problème ?

Merci

Réponses

Solution acceptée

Promeneur

 • 

22 Messages

il y a 3 ans

Bonjour à tous,

Merci pour vos réponses.6 qui empêchait le ftp de fonctionner.

Il à été désactivé sur mon modem.
roylion15

Top Expert

 • 

18.8K Messages

il y a 3 ans

Hello
Votre IPv4 ou ip wan dans le modem voo ne serait elle pas passée en cgn ( ip privée ) et commencerait par 10.x ?
Ipv6 n'est pas le problème en tout cas .

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

22 Messages

il y a 3 ans

Bonjour,

Merci pour votre réponse.

Mais j'ai bien toujours des ips en 194.168.0.xx
roylion15

Top Expert

 • 

18.8K Messages

il y a 3 ans

Je parle de votre ip wan et non lan ... il s'agit de votre IPv4 sur internet ... vous trouvez ca dans le diagnostic modem sur le Netgear et sur l'onglet reseau / wan sur le Technicolor.

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

22 Messages

il y a 3 ans

Voici ce que je trouve

Temps de service : 14 days 23h:17m:36s
Accès réseau : Autorisé
Adresse IP WAN : 109.X.X.X
Adresse IPv6 WAN : 2a02:X
Adresse IP du modem câble : 10.182.X.X
roylion15

Top Expert

 • 

18.8K Messages

il y a 3 ans

Vous êtes bien en ip publique donc ce n'est pas cela ... je vous conseille d'éditer votre message en masquant une parie des informations d'ip wan et supprimez le reste , le début est suffisant 109.x ...relancez votre modem pour voir aussi si ca résout le souci

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

mikL

Expert

 • 

3.1K Messages

il y a 3 ans

@roylion

Je pense que son problème c'est de ne pas savoir se connecter à un ftp et non se connecter à son propre ftp.

Si j'ai bien compris le ftp n'est pas hébergé chez lui, c'est bien ça ? Et donc depuis le modem voo vous n'y avait plus accès ?
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
roylion15

Top Expert

 • 

18.8K Messages

il y a 3 ans

Oui en relisant son message tu as raison mais alors il y a des chances que cela ne vienne pas forcément de chez lui ..,
Peut on connaître le nom des serveurs en question afin d'effectuer qq tests ? ( en MP si vous voulez )

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

22 Messages

il y a 3 ans

Bonjour,

C'est bien cela. Je ne sais plus me connecter en ftp vers mon hébergeur et ce depuis les 3 PC se trouvant derrière mon modem Voo.

Par contre, cela ne peut pas venir de l'hébergeur Car j'y arrive sans problème depuis mon PC au boulot.

Cela semble donc bien venir de Voo.

Le problème est apparu lundi entre 16h55 (heure de le derniers mise à jour réussie) et 17h05 heure où la mise à jour suivante aurait dû se faire.
roylion15

Top Expert

 • 

18.8K Messages

il y a 3 ans

D'accord mais il peut y avoir un problème en amont chez VOO ou encore un souci de "peering" quelque part entre le réseau VOO et votre serveur FTP et qui n'a pas forcément avoir avec VOO, et donc si vous pouviez donner un peu plus d'infos sur la localisation et le nom du serveur; ce serait pour faire un test de réponse du serveur sur le réseau VOO ( ping, traceroute) et si c'est sensible vous pouvez me donner les infos en privé si vous le désirez. Avez vous relancé votre modem entretemps et aussi comme vous parliez d'IPV6 mais ce n'est pas d'aujourd'hui que l' ipv6 est active chez VOO, vous pouvez essayer en désactivant ipV6 dans votre modem par exemple ?

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Nathan

Apprenti

 • 

2.7K Messages

il y a 3 ans

Bonjour tvitali,

Je transfère votre dossier au service concerné afin qu’il analyse pourquoi vous n’arrivez pas à vous connecter en FTP depuis vos ordinateurs reliés à votre modem. Un collaborateur ne manquera pas de revenir vers vous par téléphone ou par message privé à ce sujet.

Bon weekend :)

Ancien Officiel VOO

mikL

Expert

 • 

3.1K Messages

il y a 3 ans

Je vous conseil de faire comme test, mettre le modem en bridge et de raccorder un seul PC, histoire de voir si comme ça la connexion fonctionne. Ensuite remettez en état d'usine.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
roylion15

Top Expert

 • 

18.8K Messages

il y a 3 ans

Oui mais deja la première chose à faire quand ca ne va pas c'est redémarrer le modem ... tester en bridge devrait marcher pour plusieurs raisons : plus de pare feu et de nat et aussi son ip va peut être changer de range .

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Éclairé

 • 

216 Messages

il y a 3 ans

probème un netgear Cg3100 ? ! parlant de ça ?
vous veuillez m'excuser car il n'écrit pas bien le français donc ne tenais pas compte des faute quand il écrit
roylion15

Top Expert

 • 

18.8K Messages

il y a 3 ans

Ha, bizarre donc j'ai une question, votre connexion FTP était liée à un "nom de domaine" du serveur ou bien à l' adresse IPV4 du serveur, je veux dire ce qui était renseigné comme "hôte" dans les propriétés de la connexion FTP ?

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO