A
Promeneur

Promeneur

 • 

21 Messages

sam. 17 oct. 2020 19:21

Gros soucis de vitesse depuis la dernière panne

Bonjour,

 

Depuis mes nombreuses années chez Voo, j'avoues ne jamais avoir du me plaindre bien souvent de problèmes de connexion, que du contraire !

Cela dit, il y a de ça 1 semaine ou 2, je me suis retrouvé en panne de connexion internet pendant quelques heures. Le problème est finalement rentré dans l'ordre, et j'ai récupèré ma connexion internet.

 

Par contre, depuis cette dernière (et très rare panne pour ma part) ma connexion est devenue très lente, alors qu'avant, j'étais plutôt au max !

Il n'y a eu aucunes modifications de mon côté, que ce soit au niveau des PC, de la configuration ou quoi que ce soit d'autre.

 

Est-ce que d'autres utilisateurs ont déjà rencontré ce genre de problèmes après une panne ? 

Puis-je faire quelque chose de mon côté pour retrouver ma connexion d'avant cette panne ?

 

 

Merci

 

roylion15

Top Expert

 • 

25.8K Messages

il y a un an

Promeneur

 • 

21 Messages

Ooops, les voici.

 

roylion15

Top Expert

 • 

25.8K Messages

il y a un an

Rien d’anormal qui pourrait expliquer des lenteurs

les niveaux sont bons. 

Avez vous tenté un reset usine du modem voo ? 
https://assistance.voo.be/fr/support/telephonie-fixe/regler-un-probleme-technique/reinitialiser-un-modem-wi-fi.html

 

Ca dit quoi un speedtest ? 
https://assistance.voo.be/fr/support/other/le-speedtest-voo.html

(Modifié)

Poser une question

Poser une question

Conversations populaires