Passer au contenu principal

Promeneur

 • 

53 Messages

sam. 10 juin 2017 15:16

Gros soucis de lenteur depuis quelques jours perte en download

Bonjour,
Depuis quelques jours j'ai de gros soucis de lenteur, mon ping est bon, mais le reste pas du tout...
Les sites sont très lents, ça fonctionne parfaitement, 1 minute après trop lent...
J'ai une perte énorme en downloade
Je devrais être à 200, sauf que depuis quelques jours c'est la galère, je suis dans les 10 maximum...
Je me suis dit, c'est question de quelques heures mais pas du tout...


Quelques minutes après

Réponses

Solution acceptée

cosmos1999

Expert

 • 

3K Messages

il y a 3 ans

Sur ce dernier post des niveaux, il est clair que c'est mauvais partout en Downstream, même le SNR sur les porteuses 1 à 4.
Sur le TX, 4 dbmV d'écart, je me demande si c'est pas trop, à confirmer !

A mon avis, dépannage à prévoir car ce n'est probablement pas chez vous , mais vérifiez quand même que tout soit OK aux niveaux de vos connecteurs.
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
roylion15

Top Expert

 • 

16.7K Messages

il y a 3 ans

Hello,
Pourriez vous poster vos niveaux de signal ?
https://forum.voo.be/trucs-et-astuces-internet-21/tuto-verifier-les-niveaux-du-modem-2877
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

53 Messages

il y a 3 ans

Hello,
Pourriez vous poster vos niveaux de signal ?
https://forum.voo.be/trucs-et-astuces-internet-21/tuto-verifier-les-niveaux-du-modem-2877


C"est bon ?

Promeneur

 • 

53 Messages

il y a 3 ans

Payer pour un service qui ne fonctionne plus ? Ça commence à bien faire...

Promeneur

 • 

53 Messages

il y a 3 ans

Avant 10/10, quand le soucis de lenteur arrive 1/10
Le décodeur ne reçoit également plus de signal..
Je téléphonerais lundi probablement, pas énormément d'aide sur le forum
XENA

11.1K Messages

il y a 3 ans

Déjà tes signaux ne sont pas top et indiquent un problème
Je crois qu'un dépannage va être nécessaire
Également un problème lié à l'IPV 6 mais la ROYLION t'en diras +
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
cosmos1999

Expert

 • 

3K Messages

il y a 3 ans

Avant 10/10, quand le soucis de lenteur arrive 1/10
Le décodeur ne reçoit également plus de signal..
Je téléphonerais lundi probablement, pas énormément d'aide sur le forum


Bonjour,

Les experts Voo ne sont pas présents sur le forum le dimanche. Ils pourront prendre en charge votre cas à partir de demain.

1° ) Si vous avez également des soucis de signal sur votre décodeur, le problème est plus global que seulement l'internet.

Vos voisins directs ont-ils le même problème ?

Si oui, il s'agit alors d'une panne générale affectant au minimum votre rue.
Vous pouvez téléphoner au 078 / 50 50 50 jusqu'à 21h30.

Si non, il s'agit d'une panne sur votre ligne soit externe soit interne.
Vérifiez particulièrement que le connecteur du câble coaxial venant de l'extérieur branché sur l'amplificateur Voo soit bien serré.
Serrage à la main uniquement, ne pas forcer avec une clé.
Vérifiez par la même occasion tous les autres connecteurs, y compris sur le modem.

2°) Effectivement , les niveaux et surtout le SNR des 4 porteuses supérieures 5 à 8 sont vraiment pas terribles.

3°) A titre d'essai, désactivez l'ip v6, en passant le routeur en "mode ipv4 only" depuis l'interface afin de voir si ca n'améliore pas vos problèmes de lenteurs.
Roylion15 pourra effectivement donner plus d'explications concernant l'ipv6.

Tenez-nous au courant après avoir effectué les manipulations proposées.
Repostez vos niveaux pris spécialement en cours de problème si possible.
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

Promeneur

 • 

53 Messages

il y a 3 ans

Merci pour vos réponses, Cosmos j'essayerais demain pour le connecteur du câble coaxial bien ainsi que l'ipv, vers le matin
Pour les voisins je ne sais pas, ils ne sont pas présents

Voici les niveaux en cours de problème (vidéo youtube qui a freeze, donc problème)
roylion15

Top Expert

 • 

16.7K Messages

il y a 3 ans

Tout à été dit ... c'est mauvais le signal donc dépannage à prévoir !
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

53 Messages

il y a 3 ans

Le souci arrive toujours en journée et début de soirée, vers 22H aucun "problème" signaler
À croire que quelque chose provoque ça.
A voir demain au téléphone
Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

Bonjour Taito,

Les réponses et conseils donnés par les membres sont tout à fait correctes.

Je vois qu'un dépannage a été fixé chez par un de nos collaborateurs au téléphone.
N'hésitez pas à revenir vers nous une fois l'intervention réalisée. :)

A bientôt

Promeneur

 • 

53 Messages

il y a 3 ans

Suite à la venue du technicien (fort sympathique), il y a bien eu un problème durant le week-end, le problème n'était pas chez moi, mais sur la "ligne" donc le voisin avait le même problème, tous les niveaux étaient similaires, le même jour(parasite, câble couper,...) il a signalé le souci.

Promeneur

 • 

53 Messages

il y a 3 ans

Je viens d'avoir encore le problème...
J'espère qu'il y aura des travaux ou autres pour rectifier le problème car c'est....

Sur Speedtest, connecting, pendant facilement 10 minute, puis 7Mbps


Je tiens à signaler que c'est pire que le Week-end, que des déconnexions, c'est très très instable
Le décodeur de la TV indique " votre box .évasion rencontre un problème de signal, vérifiez les différentes connexions à l'arrière de votre boxe
Code erreur: 2020"
La partie grisée sur la photo des niveaux est toujours présente, même quand j'ai légèrement accès à internet
Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

Je suis vraiment désolée de lire que vous rencontrez de nouveau les désagréments, @Taito.
Mais nous allons trouver une solution durable, je vous l'assure.

Un nouveau dépannage serait nécessaire.
Pourriez-vous m'envoyer votre numéro de téléphone en privé ? Je ne manquerai pas de vous contacter pour fixer le rendez-vous :)

Promeneur

 • 

53 Messages

il y a 3 ans

Même si le problème ne vient pas de chez moi ? (d'après le monsieur qui était venu lundi + preuve via le pc portable que les autres voisins étaient également impactés)